Resultat 1 till 13 av 13
  1. #1
    Hedersmedlem
    Medlem 10 år+
    Elvas avatar
    Reg.datum
    maj 2007
    Namn
    Lenny Stålhammar
    Medlemsnr
    2700
    Ort
    Hammenhög
    Inlägg
    65

    Golf TDI 105 BMT -11 startar som en kratta (ibland)

    Tjenare.

    Min vardags bil (enligt ovan) är ibland lite tjurig att starta, annars så startar den klockrent.

    Inga felkoder med VCDS

    Den startar men vill inte hålla sig igång.
    Ger man den lite gas så pendlar den i varv för att sen stanna.

    Videoklipp ca 4min på hur den beter sig. Sist i klippet så starta den och går som vanligt.
    https://youtu.be/oTlBzONLM4w

    Någon som vågar på sig en gissning vad det kan vara.
    Eller ännu bättre vet va de e.


    //Lenny

  2. #2

    Reg.datum
    apr 2015
    Namn
    Rikard Sers
    Ort
    Norge
    Inlägg
    759
    Hur kallt är det?
    Hur långt har den gått?
    Dålig diesel, dålig pump, kondens...

  3. #3

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 405
    Använder du elektrisk motorvärmare?

  4. #4
    Hedersmedlem
    Medlem 10 år+
    Elvas avatar
    Reg.datum
    maj 2007
    Namn
    Lenny Stålhammar
    Medlemsnr
    2700
    Ort
    Hammenhög
    Inlägg
    65
    Mellan 0-5 plus
    Har startat klockrent några dagar med -4

    19000mil

    Kommer att byta dieselfilter antingen i veckan eller till helgen som kommer.


    Ingen motorvärmare. Haft bilen i 8 år och har inte haft problem innan.

  5. #5

    Reg.datum
    apr 2015
    Namn
    Rikard Sers
    Ort
    Norge
    Inlägg
    759
    Kanske koppla ur LMM kontakten och se om det hjälper?

  6. #6

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 405
    Finns det inte någon tempgivare som brukar kunna ställa till sånt här...?

  7. #7

    Reg.datum
    apr 2015
    Namn
    Rikard Sers
    Ort
    Norge
    Inlägg
    759
    Den borde ge felkod!?!?
    LMM kunde "balla ur" på äldre bilar, utan att lämna DTC. Osäker på hur det är "idag"..

  8. #8

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 405
    Jaa joo, men den kan ju ge fel värde utan att vara helt kaputt liksom, och då ger den fel signal till ECU och fuckar upp kallstartsekvensen.
    Vill minnas några trådar med Passat som var nästan omöjliga att starta varma, och åtgärdades med byte av någon tempgivare.
    Senast redigerad av AndySwede den 2021-12-06 klockan 14:24.

  9. #9
    Hedersmedlem
    Medlem 10 år+
    Elvas avatar
    Reg.datum
    maj 2007
    Namn
    Lenny Stålhammar
    Medlemsnr
    2700
    Ort
    Hammenhög
    Inlägg
    65
    LMM skall provas.

    Har 'läst av' alla temperaturer som jag kan hitta via VCDS och inga avviker mer än någon grad från utetempen.


    Kan oxo tillägga att den alltid startat som den skall om den inte har stått mer än ca 5timmar. Kan vara ren tillfällighet iofs.

  10. #10

    Reg.datum
    maj 2007
    Namn
    Mattias
    Ort
    Falun
    Inlägg
    1 968
    Har du en reservnyckel? Prova den isf.. och återkom.
    det där ser ut som ett känt spunk med nyckel/immobilizer.

  11. #11
    Hedersmedlem
    Medlem 10 år+
    Elvas avatar
    Reg.datum
    maj 2007
    Namn
    Lenny Stålhammar
    Medlemsnr
    2700
    Ort
    Hammenhög
    Inlägg
    65
    Reservnyckel kommer att provas.

    LMM inte provad än, blåste järnspik i morse.

    Har en Calix RE485 (slangvärmare) liggande som jag har haft funderingar på att montera men inte blivit färdig till.
    Men har även för att jag läst att det förkommer att styrningen får fnatt pga att det inte är 'jämn' värme i hela motorn (olika tempgivare ger olika värde eller något liknande)

    Någon som har input till detta?

  12. #12

    Reg.datum
    apr 2015
    Namn
    Rikard Sers
    Ort
    Norge
    Inlägg
    759
    Beror lite på vart man monterar värmaren.
    Satte min värmare (med inbyggd pump) på värmepaket slingan, fungerade väldigt bra..

  13. #13
    Hedersmedlem
    Medlem 10 år+
    Elvas avatar
    Reg.datum
    maj 2007
    Namn
    Lenny Stålhammar
    Medlemsnr
    2700
    Ort
    Hammenhög
    Inlägg
    65
    Provade reservnyckel och den starta klockrent 3 eller 4 dagar (runt nollan). I helgen (5-6 plus) var det samma visa igen. Halvbråkig mån kväll. Så det känns inte som att det är nyckel/immobilizer.

    Nästa gång den bråkar kommer jag att prova utan LMM.

Liknande ämnen

  1. Svar: 3
    Senaste inlägg: 2015-01-05, 11:29
  2. Golf 1,4 -99 Startar inte ibland
    Av Monne i forum VW-forum
    Svar: 11
    Senaste inlägg: 2014-06-08, 21:01
  3. Golf 3 startar bara ibland!
    Av jimmyp i forum VW-forum
    Svar: 2
    Senaste inlägg: 2013-04-18, 21:58
  4. Svar: 7
    Senaste inlägg: 2012-03-25, 19:25
  5. Startar.....ibland
    Av speedbird i forum VW-forum
    Svar: 2
    Senaste inlägg: 2010-04-10, 01:55

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin