Sök:

Typ: Inlägg; Användare: adaaam1989

Sök: Sökningen tog 0.00 sekunder.

  1. Tack för svar, jag ska testa imorgon bitti. Har...

    Tack för svar, jag ska testa imorgon bitti. Har uppdaterat inlägget.
  2. Problem vid kallstart Passat 2.0 TDI Bluemotion 2011

    Hej,
    Jag kör en Passat 2,0 TDI (140HK) från 2011 har manuell växellåda och har rullat 26,000mil den fungerar super bortsett från första minuten när den varit kall (efter att ha stått minst 6h)....
  3. Svar
    39
    Visningar
    67 008

    Jag har VCDS med HEX+CAN. Bor utanför...

    Jag har VCDS med HEX+CAN.
    Bor utanför Helsingborg.
  4. Varningsljud (Blinkers, bälte, belysning) funkar ej!

    Tja!
    Jag har snubblat över en vw polo av årsmodell 2007, varningssignaler så som ej bältad. Glömt ljus på och när man använder blinkers funkar ej. Men själva blinkersen funkar super. Någon som har...
  5. Svar
    0
    Visningar
    1 201

    Impulsgivare Polo 1,6 -97

    Någon som har koll på var impulsgivare/vevaxelgivare sitter på denna bil?
    Tacksam för svar!
  6. Svar
    3
    Visningar
    2 327

    Upp...

    Upp...
  7. Svar
    3
    Visningar
    2 327

    Är det det en och samma givare till...

    Är det det en och samma givare till varvtal/oljetryck eller är det en för varje? Bilen kan alltså stanna för mig pga att givaren är kass?
    Tacksam för svar.
  8. Svar
    3
    Visningar
    2 327

    HJÄLP! Problem med Polo 1.6 -97

    Hej!
    Jag har en polo -97 som har rullat ca 15000mil. Rätt så ofta när jag kör så kan börjar oljelampa blinka 3-4 gånger och piper, sen släcks den igen. Har nyligen bytt både olja och filter på...
Resultat 1 till 8 av 8
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin