Resultat 1 till 6 av 6
  1. #1

    Reg.datum
    maj 2007
    Namn
    Daniel
    Ort
    Gällivare
    Inlägg
    354

    Kallstart problem Transporter T5

    Har en T5 pickis som firma bil och den är trilskas lite när man ska starta den.

    Är det -10 Så får man igång den men den går inte på alla cylindrar. Man får som gasa igång den lite.
    och är det -20 så är den näst intill omöjlig att få igång. Startmotorn snurrar på ganska bra. varvräknaren visar väll
    en 400Varv ca. Men den låter som att den är komp lös, typ som en bensinare som blivit sur.

    Och Glödstiften är hela och säkringen är kollad, Vet dock inte om relät fungerar.
    Tempgivaren är bytt för inte allt för länge sedan.

    Det är en AXD motor i den och den har väll gått en 18500mil

    Ska dom vara så dålig att starta? Kan det vara nått med injektorerna?
    När den är varm är det inga problem. Eller om man har Kört Dieselvärmaren En 45min.

  2. #2

    Reg.datum
    maj 2007
    Namn
    Lars Höstner
    Ort
    Sthlm
    Inlägg
    2 359
    Hej.

    Låter skumt pga att diesel motorn i T5 brukar funka om Glödstiften funkar.
    Spridarna kan sota igen och mår bra efter att man gjort rent dom i en ultraljuds tvätt.
    Detta går ofta att se genom att kolla mätvärdena på tysthetsregleringen där allt över 1.0 åt nåt håll anses som fel (Oavsett vad datan säger)
    Fast detta behöver du antingen VAS data till eller VAG-COM men jag vet inte vad du kan se via VAG-COM

    Kan vara nåt med relät men det är inte så vanligt (Aldrig varit med om).

    Hur mår ditt batteri? Dåliga batterier ger ibland pissig effekt vid start.

    En nernöt kam kan ge starta problem men då är det hela tiden...

  3. #3

    Reg.datum
    maj 2007
    Namn
    Daniel
    Ort
    Gällivare
    Inlägg
    354
    Jaja Ska ta och kolla om jag kommer åt nån som har Vag-Com. Den har en fruktansvärt rå gång når den startar kall.
    Som att slå med hammare i ett skruvstäd.

    Batteriet är inte så gammalt och det är då bra go när det vevar på.
    Det var -24 här en dag när jag var tvungen att starta han inte med nån dieselvärmare och den hade ståt i typ 2 dagar och den var en brun ridå bakom bilen när man vevade. Glöde även 2 eller 3 gånger då.

    Den sotar också ganska mycket fast den är varm om man tomvarvar.
    Ska kanske nämna att den går ganska mycket på tomgång också.

    Stiften kollade jag genom att lossa kontaktstycket som sitter på gaveln på motorn och mätte där och alla var typ 0.7 ohm.

  4. #4

    Reg.datum
    maj 2007
    Namn
    Lars Höstner
    Ort
    Sthlm
    Inlägg
    2 359
    Okey.

    Ohm stämmer säkert (Har inte i huvet vad det ska vara) men dom kan ge dålig effekt trots ok genomgång.
    Rå gång vid kall bil kommer ibland på våra låne T5 bilar oxå och dom är 2011..men kolla spridarna , beroende på miltal så är det kanske dax att göra rent.

    Ett annat fenomen är att spridarna glappar lite i cylindern och sliter ner toppen = diverse problem som följd.
    Tips då är att 5 spridare är ca 4000kr billigare än Komp. topp INKL spridare =) = Köp hela toppen.

  5. #5

    Reg.datum
    maj 2007
    Namn
    Daniel
    Ort
    Gällivare
    Inlägg
    354
    Nu har jag fått tag på en Vag-Com. Men under vilket block ska man kolla den där Tysthetsregleringen?
    Sen har min kollega en T5:a Med BNZ Motor som vandrar på tomgång och håller kvar länge på varven.
    Den blir även ibland ett pruttande ljud ifrån motorn när man slår av den.

    Vad kan det bero på?

  6. #6

    Reg.datum
    maj 2007
    Namn
    Lars Höstner
    Ort
    Sthlm
    Inlägg
    2 359
    Även där igensatta spridare och ev ner nöt kamaxel.
    Vart du kollar vet jag inte via VAG com...nån annan får fylla i det (Jag kör med VAS och guidad felsökning)..kan kolla om det står kanal nr på dom (aldrig tänkt på det).

    Finns vissa som har haft problem med EGR ventiler som fastnar och Turbos som skadas av defekta vatten pumpar.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin