Resultat 1 till 5 av 5
  1. #1

    Reg.datum
    mar 2017
    Namn
    Peter Ströman
    Ort
    Falun
    Inlägg
    15

    Mic till bluetooth är på hela tiden.

    Började få sånt konstigt resonasljud i kupén en dag. Tänkte inte på det så mycket till att börja med, men sen blev det rätt jobbigt att åka i bilen då allt ljud förstärktes på något skumt sätt.
    Bilen är en 2020 amarok och har inte rullat speciellt många mil.
    Idag när jag åkte så kom och gick resonansen i kupén, och så stängde jag av stereon och resonansen försvann… slog på igen och det kom tillbaka.
    Fingrade lite på micen och den är igång hela tiden och skickar ut ljudet i högtalarna… Jag varken pratade i telefon eller lyssnade på musik.
    Så den lilla krabaten är alltså ständigt på och skickar ut allt ljud i kupén.
    Hur fan får jag bort det? Jag behöver min bil och orkar inte åka in till vag igen med den.(har stått på verkstad senaste veckan och är allt annat än nöjd med servicen)
    Kan jag reseta boxen? och vart fasen sitter den på en amarok?

  2. #2

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 505
    Detta har jag aldrig hört talas om faktiskt. Vad händer om du stänger av bt på telefonen?

  3. #3

    Reg.datum
    mar 2017
    Namn
    Peter Ströman
    Ort
    Falun
    Inlägg
    15
    Citat Ursprungligen postat av AndySwede Visa inlägg
    Detta har jag aldrig hört talas om faktiskt. Vad händer om du stänger av bt på telefonen?
    Det spelar ingen roll. Provade nyss.
    Får koppla upp den med vag-com och kolla.

  4. #4

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 505
    Märkligt. Vad har du för radio i den? Testa och ryck en säkring.

  5. #5

    Reg.datum
    jun 2017
    Namn
    Tiguan II 2.0tsi
    Ort
    Skåne
    Inlägg
    1 573
    Kan du inte prova med en återställning, finns någonstans i menyerna.

Liknande ämnen

  1. Amarok RNS-510 startar om sig hela tiden
    Av Imittglas i forum VW-forum
    Svar: 1
    Senaste inlägg: 2016-11-18, 15:17
  2. Elfläkt går typ hela tiden..
    Av nickebergqvist i forum VW-forum
    Svar: 1
    Senaste inlägg: 2014-10-07, 19:31
  3. Baktorkare går hela tiden passat 00
    Av haggard i forum VW-forum
    Svar: 3
    Senaste inlägg: 2012-01-03, 21:42
  4. Soppapumpen går hela tiden. gti 8v
    Av mellowd i forum VW-forum
    Svar: 2
    Senaste inlägg: 2007-07-03, 15:20
  5. Torkamotorn går typ hela tiden!
    Av M.Skoglund i forum VW-forum
    Svar: 4
    Senaste inlägg: 2007-06-19, 15:38

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin