Resultat 1 till 15 av 15
  1. #1

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34

    WeConnect tappade kontakt med min Volkswagen

    Körde på färjan igår i Finland och efter det kan jag inte ansluta till bilen, senaste position jag får fram i we connect är
    hamnen i Åbo och senast uppdaterad för 23 timmar sen. Någon som kan ge något tips hur jag får kontakt med bilen igen?

  2. #2

    Reg.datum
    maj 2007
    Namn
    Filip
    Ort
    Stockholm
    Inlägg
    356
    Osäker på om detta funkar på din bilmodell, men på min ID4 så fick jag starta om infotainmentsystemet. Därefter fick jag kontakt igen.

  3. #3

    Reg.datum
    sep 2017
    Namn
    Fredrik
    Ort
    Huddinge
    Inlägg
    53
    Du menar att WeDisConnect har tappat anslutningen till bilen
    Under antagandet att du använt bilen efter det (bilen uppdaterar väl (?) bara vid av- och påslag), så skulle jag gett det en vecka innan jag börjar att bråka med VW. Med största sannolikhet så löser det sig själv efter några dagar.

    [EDIT]
    Tillägg: Min erfarenhet av WeConnect är att den är otroligt instabil och ibland slutar fungera utan rimlig anledning. Vid det här laget så reagerar jag inte ens längre på om/när den inte fungerar. Tråkigt men sant

  4. #4

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Jo jag har har kört med den efter men den har stannat kvar i Finland ��
    Ger den några dagar på att vakna till liv då.

  5. #5

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Citat Ursprungligen postat av loadmaster Visa inlägg
    Osäker på om detta funkar på din bilmodell, men på min ID4 så fick jag starta om infotainmentsystemet. Därefter fick jag kontakt igen.
    provade starta om infotainmentsystemet utan resultat.. fler tips?

  6. #6

    Reg.datum
    maj 2007
    Namn
    -
    Ort
    -
    Inlägg
    5 261
    Vad säger We Connect support? 0200-88 34 24 , weconnect-support@volkswagen.de
    Detta fenomen kan uppstå om bilen flyttas utan påslågen tändning, men du har använt bilen efter avslut vid positionen som du anger så det är något annat.

  7. #7

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Tack, har mailat dom nu!

  8. #8

    Reg.datum
    apr 2015
    Namn
    Rikard
    Ort
    Norge
    Inlägg
    883
    Norsk reset!
    Ta av polsko i 15min..

  9. #9

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    We connect ville ha kontakt med en volkswagenverkstad i närheten av mig.
    Detta hade dom mailat över för att åtgärda felet:

    "Please execute TPI 2049160/* (Reset Control unit for Car-Net). Afterwards check the function of Car-Net Security&Service. For the case that it will not work, read out all measure values of diagnosis address 0075 and create a DISS-ticket with advice of this IR14172319."

    Menar dom man bara ska knycka en säkring i bästa fall?
    Senast redigerad av danielg den 2022-04-27 klockan 16:12.

  10. #10

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Som tur var så lämnade jag inte in den till volkswagen.
    tror mig har hittat lösningen själv, hände igen i helgen att jag tappade kontakten till bilen då jag åkte färja. Brukar alltid stänga av larmet på bildäck och troligen är det de som gjort att jag tappat kontakten för det räcker med att jag trycker på larmknappen igen sen för att bilen ska connecta med we connect.

  11. #11

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 567
    Det här får du gärna utveckla lite. Larmknappen? Du låser bilen men aktiverar inte det inbyggda stöldskyddet? Eller har du ett eftermarknadslarm du inte aktiverar?

    Vad har du för VW modell och årsmodell?

  12. #12

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Passat gte 2017, jag menar knappen i dörrstolpen som är fabriksmonterad. Det har hänt 2 ggr nu att då ja avaktiverat larmet på färjan så har jag tappat förbindelsen till we connect eller låt oss säga att jag tror det är orsaken till att jag tappat förbindelsen.
    sen då jag kommer hem så behöver jag igen avaktivera larmet på knappen och då hittar bilen we connect igen, vet inte om det är tillfälligheter men så har det fungerat för mig 2 ggr nu.

  13. #13
    Medlem Pelks avatar
    Reg.datum
    sep 2014
    Namn
    Peter L
    Medlemsnr
    5243
    Ort
    Täby
    Inlägg
    754
    Citat Ursprungligen postat av danielg Visa inlägg
    Passat gte 2017, jag menar knappen i dörrstolpen som är fabriksmonterad.
    Den fysiska knappen i stolpen är ”flyttad” in i infotainmentsystemet från MY2018 , om man inte hittar den på sin bil.


    Skickat från min iPad med Tapatalk
    __________________________________________________ ____
    VW Passat GT SC 4motion - VW T-Roc GT 4motion

  14. #14

    Reg.datum
    jul 2019
    Namn
    Andreas VCDS
    Ort
    Stockholm
    Inlägg
    1 567
    Citat Ursprungligen postat av danielg Visa inlägg
    Passat gte 2017, jag menar knappen i dörrstolpen som är fabriksmonterad. Det har hänt 2 ggr nu att då ja avaktiverat larmet på färjan så har jag tappat förbindelsen till we connect eller låt oss säga att jag tror det är orsaken till att jag tappat förbindelsen.
    sen då jag kommer hem så behöver jag igen avaktivera larmet på knappen och då hittar bilen we connect igen, vet inte om det är tillfälligheter men så har det fungerat för mig 2 ggr nu.
    Fast… den stänger väl bara av sensorn i kupén? Om man har djur i bilen tillfälligt t ex. Intressant att det verkar funka för dig i alla fall.

  15. #15

    Reg.datum
    apr 2022
    Namn
    Daniel G
    Ort
    Mariehamn
    Inlägg
    34
    Ja, kan inte heller förstå sambandet med we connect och larmet.
    vi ska se nästa helg då jag åker färja igen om det fungerar då också��
    Senast redigerad av vfr den 2022-05-23 klockan 15:00. Anledning: Ingen mening att citera hela inlägget precis före

Liknande ämnen

  1. Svar: 0
    Senaste inlägg: 2010-05-08, 18:43
  2. Caddy tdi -05 tappade kraft och dog
    Av magnusT i forum VW-forum
    Svar: 10
    Senaste inlägg: 2010-04-16, 00:33
  3. Buss tappade däck...
    Av Faltdach i forum Off Topic
    Svar: 5
    Senaste inlägg: 2009-05-08, 10:20

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin