Resultat 1 till 4 av 4
  1. #1

    Reg.datum
    jan 2022
    Namn
    G gustafsson
    Ort
    Stockholm
    Inlägg
    2

    Problem tiguan 2009 TSI 150 4-mot

    Hej,

    Jag upptäckte ett ljud efter en körning med bilen. Och jag undrar om någon har stött på ett liknande problem? https://youtu.be/UrSH4B7gpsY
    Bilen går på bensin, och har ganska många mil på sig. Service har följts enligt schema osv. Är det någon som har en idé?

  2. #2

    Reg.datum
    maj 2007
    Namn
    Daniel Sundberg
    Ort
    Falun
    Inlägg
    1 347
    Låter som en väldigt dålig vattenpump med magnetkoppling
    för kompressorn.

  3. #3

    Reg.datum
    jan 2022
    Namn
    G gustafsson
    Ort
    Stockholm
    Inlägg
    2
    Det låter dyrt. Hur mycket tror ni det kommer kosta?

  4. #4

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    2 188
    Genom att Köpa en piratdel får man ned kostnaden:
    https://www.ebay.de/itm/133422516007

Liknande ämnen

  1. Problem med minne på elstol i Tiguan II
    Av candyweiss i forum VW-forum
    Svar: 26
    Senaste inlägg: 2021-10-02, 23:39
  2. 1.2 TSI ( 2009~2016 ) Kamkedje problem... ?
    Av 2stroke i forum VW-forum
    Svar: 24
    Senaste inlägg: 2021-01-21, 13:50
  3. Tiguan problem med airbag
    Av Paladin i forum VW-forum
    Svar: 0
    Senaste inlägg: 2019-05-24, 13:16
  4. VW tiguan 2009 1.4 TSI
    Av Genetorp i forum VW-forum
    Svar: 5
    Senaste inlägg: 2016-08-17, 22:32
  5. Problem Clima Seat Leon 1P 1.8 TSI 2009 LÖST
    Av Peter-C i forum Old - VAG-Forum
    Svar: 16
    Senaste inlägg: 2016-06-25, 10:52

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin