Resultat 1 till 5 av 5
  1. #1

    Reg.datum
    okt 2019
    Namn
    Ove Norell
    Ort
    Åland
    Inlägg
    35

    Golf 1,4tsi 06 170hp

    Hej, är det någon som vet vad det ska vara för spänning till tempgivaren, har 3,3 volt

  2. #2

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    2 184
    Inte omöjligt om givaren är bortkopplad
    men är den ansluten så ska det vara ca:
    0,8V vid 70C+
    2.5V vid 17C+ ( tag ett motstånd på ca 2,5-3Kohm och anslut vid misstanke på givarfel )
    enligt Autodata


  3. #3

    Reg.datum
    okt 2019
    Namn
    Ove Norell
    Ort
    Åland
    Inlägg
    35
    Den är bort kopplad, ska testa med motstånd.
    Tack för tippset.

    /Ove

  4. #4

    Reg.datum
    okt 2019
    Namn
    Ove Norell
    Ort
    Åland
    Inlägg
    35
    Hej, har testat lite med en potentiometer och fick följande,

    Vid 70c har jag 1,0 volt
    Vid 81c har jag 0,8 volt
    Vid 19c har jag 2,35 volt

    Är det inom gränsen?

    /Ove

  5. #5

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    2 184
    Det ser nog bra ut

Liknande ämnen

  1. Golf 1.4tsi mk5 startar inte
    Av Apjon i forum VW-forum
    Svar: 10
    Senaste inlägg: 2021-06-09, 17:35
  2. Köpråd Golf 1.4tsi 140hk 2012?
    Av Mex165 i forum VW-forum
    Svar: 18
    Senaste inlägg: 2021-02-04, 20:42
  3. Bränsletryck Golf 1,4tsi 06
    Av 26ht i forum VW-forum
    Svar: 0
    Senaste inlägg: 2020-12-14, 17:34
  4. Golf mk4 v5 170hp battery problem.
    Av Tauras i forum VW-forum
    Svar: 1
    Senaste inlägg: 2019-06-22, 11:26
  5. Svar: 3
    Senaste inlägg: 2012-05-24, 19:43

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin