VCDS
Resultat 1 till 7 av 7
  1. #1

    Reg.datum
    maj 2007
    Namn
    Janne M
    Ort
    Luleå
    Inlägg
    2 154

    Slår blixtar från kabeln vid tändspolen (Golf 2 Gti)

    Idag efter att bilen stått en timme märkte jag att den gick väldigt ryckigt vid gaspådrag, men rätt bra vid motorbroms. Körde in i garaget och öppnade motorhuven och hörde ett knäppande (ca 2ggr/sekund) när bilen stod på tomgång.

    Till min förvåning ser jag att det slår en 2cm gnista längs efter tändkabeln från tändspolen just ur glipan mellan kabeln och "gummimudden" vid 90 gradersböjen i anslutningen mot tändspolen.

    Är det bara kabeln eller kan det vara nåt i fördelaren/tändspolen?

    Gnistan slår inte mot någon metall utan bara längs efter kabeln, ska mäta den och kika på anslutningen samt prova med en annan kabel jag har liggande.

    Edit:
    Mätte precis upp kabeln får ingen "kortslutningston" men får en resistans på 12kOhm
    Senast redigerad av Janne.M den 2009-06-02 klockan 14:15.

  2. #2
    ture
    Gäst
    det gjorde likadant på min dotters golf3 95 + att den gick dåligt för ett par år sen,jag fick byta tändspole+kabel

    mvh
    t

  3. #3

    Reg.datum
    maj 2007
    Namn
    Janne M
    Ort
    Luleå
    Inlägg
    2 154
    Ok, gissade nåt sånt. Ska ner i garaget strax och prova byta både och då jag har en gammal spole liggandes, som dock är lite trasig i anslutningen mot kabeln.

    Hur är det nu med biltemas spolar, funkar den "torra" eller bör man köpa den traditionella? eller är det knasiga motstånd, uteffekter eller liknande på biltemas spolar?

    "Torr": http://www.biltema.se/products/produ...?iItemId=89447
    "Traditionell": http://www.biltema.se/products/produ...?iItemId=89449

  4. #4
    Hedersmedlem
    Moderator
    Henrik.Ms avatar
    Reg.datum
    apr 2007
    Namn
    Henrik M
    Medlemsnr
    2564
    Ort
    Norrland
    Inlägg
    6 422
    Spolen från din donator passat passar ju. =)
    VW Golf 7 -16
    VW Jetta 2 -85
    Yamaha XV950R -15

  5. #5

    Reg.datum
    maj 2007
    Namn
    Janne M
    Ort
    Luleå
    Inlägg
    2 154
    Citat Ursprungligen postat av Henrik.M Visa inlägg
    Spolen från din donator passat passar ju. =)
    Passar denna "spole" verkligen? Måste ju göra om anslutningarna och infästningen i sådana fall:




    Finns det några fördelar med denna typ?

  6. #6
    Hedersmedlem
    Moderator
    Henrik.Ms avatar
    Reg.datum
    apr 2007
    Namn
    Henrik M
    Medlemsnr
    2564
    Ort
    Norrland
    Inlägg
    6 422
    Citat Ursprungligen postat av Janne.M Visa inlägg
    Passar denna "spole" verkligen? Måste ju göra om anslutningarna och infästningen i sådana fall:




    Finns det några fördelar med denna typ?
    Fel av mig!
    Är så insnöad på att alla Passater är 1.8.
    Den där spolen såg helt annorlunda ut.
    VW Golf 7 -16
    VW Jetta 2 -85
    Yamaha XV950R -15

  7. #7

    Reg.datum
    maj 2007
    Namn
    Janne M
    Ort
    Luleå
    Inlägg
    2 154
    Bytte till en Bosch kabel istället för championskräpet och allt var guld och gröna skogar, bytte sen tillbaka till den gamla och felet var borta.... varmkörde motorn, men kunde inte frambringa något fel (iofs med den "nya" kabeln) bytte tillbaka med varm motor men inget fel.

    Min teori är att det är vid högre temperaturer det blir något fel, då jag haft samma problem en gång tidigare (förra sommaren, just efter att jag köpt den efter 16mils körning i +25).

    Är det då spolen som är kass eller kan det vara nåt annat? tänkte att jag byter spole för säkerhetsskull då jag inte vill ha några gnistor under huven ifall det skulle finnas några explosiva gaser där någongång.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin