VCDS
Resultat 1 till 10 av 10
  1. #1
    calle-balle
    Gäst

    Golf 16v går bara på 3 cyl

    Hej
    Var i helgen uppe i norr hos min svärmor och pillade lite på hennes gti 16v från 85. Problemet är att när den är kall så går den bara på 3 burkar men efter att hon kört en stund hoppar även den fjärde igång. Hon har haft den hos en mekaniker flera gånger utan att han lyckats hitta något fel och hennes gubbe har bytt lock, rotor, kablar, och stift. Jag hade inte möjlighet eller verktyg att kolla så mycket men det första jag konstaterade var att han satt dit biltema grejer allt utom stiften så redan där blev man ju misstänksam. Tändhattarna var för långa så dom fick inte ordentlig kontakt med stiften men det blev ingen större skillnad efter att jag kapa av dem lite. Sen låter soppapumpen förjävligt så där har man ju också en stark misstanke, tyvärr hade jag ingen möjlighet att mäta soppatrycket. Sen så sitter det någon platt kabel från fördelaren som bara hänger löst, vad kan detta vara för kabel? Jag letade som fan men lyckades inte hitta vart den skulle. Vart ska man börja?
    Mvh Calle

  2. #2
    D.E
    Gäst
    För det första så kom GTI 16v 1986.

  3. #3
    Hedersmedlem
    Medlem 10 år+
    Fireballs avatar
    Reg.datum
    maj 2007
    Namn
    Mikael Hallberg
    Medlemsnr
    3899
    Ort
    Teckomatorp
    Inlägg
    456
    Hur lång tid tar det innan den fjärde burken sprakar igång?
    Några sekunder? Flera minuter?
    Vik hädan för snapphaneklanen!

  4. #4
    pekka kiiskilä
    Gäst
    Citat Ursprungligen postat av D.E Visa inlägg
    För det första så kom GTI 16v 1986.
    Den kan vara utagen 85 Så det kan stämma med årtalet,

    Den platta kabeln är jordkabel så anslut den så kanske den funkar om du har tur.

    Det kan vara en spridare som hänger sig men troligast en tändkabel så kolla att den får gnista på alla eller så drar du loss en tändkabel åt gången och får fram vilken cylinder den inte tänder på.
    Senast redigerad av pekka kiiskilä den 2009-03-03 klockan 14:40.

  5. #5
    calle-balle
    Gäst
    Ok kanske inte är en 16v då inte helt insatt. Det tar flera minuter innan den hoppar igång, hon ligger tydligen och pressar den på 3 burkar på motorvägen ibland och så helt plötsligt hoppar den fjärde igång. Ni tror inte på soppapumpen då? Hittade ingenstans att sätta jordkabeln och hade inte grejer till att dra den nån annanstans heller. Jag kollade och den fick gnista på alla stift.
    Mvh Calle

  6. #6
    pekka kiiskilä
    Gäst
    Har du haft igång den och dragit ur tändkablarna en för en för då får du reda på vilken cylinder den inte tänder på,

    Det kan vara spridare, bränslepump, bränslehuvud,mm som felar så det är inte det lättaste med att hjälpa via datorn,

    Jordkabeln ska vara kopplad så fixa det felet först.

  7. #7
    Hedersmedlem
    Medlem 10 år+
    vw-powers avatar
    Reg.datum
    maj 2007
    Namn
    Jimmie Trywall
    Medlemsnr
    4358
    Ort
    Tenhult
    Inlägg
    971
    kan meddela att soppa pump kan det inte vara, får då skulle den inte tappa på bara en cyl. Prova med original tändkablar, fattar inte varför folk byter kablar på en vw, när det är hatten som går. och inte kabeln, för dom gamla golf 2orna är typ allergiska mot andra kablar än original. sen provar du med nya original stift.
    kolla även som dom andra säger, hur spridarna mår.
    Men ta först reda på vilken cyl. den inte går på, sen plockar du bort det tändstiftet, och startar, i detta läge kan det komma och spruta ut kylvatten...toppackning.
    Det kan alltså vara kylvatten som ligger i cyl. och det tar ett tag innan det åker ut med förbränningen..
    Lycka till
    Gubb-Golf, plötsligt känns allt annat puckat

  8. #8
    Hedersmedlem
    Medlem 10 år+
    razers avatar
    Reg.datum
    apr 2007
    Namn
    Johan Wing
    Medlemsnr
    3178
    Ort
    Rimforsa
    Inlägg
    920
    Den platta kabeln från fördelaren, kan det inte vara en jordkabel?

    Du har inga bilder?
    /Johan - Tidigare Jetta GT 16v
    VW GTI Klubben - för dig med vattenkyld VW

  9. #9
    calle-balle
    Gäst
    Den platta kabeln är mest troligt en jordkabel ja. Jag pratade med svärmors gubbe som enligt henne ska va bra på bilar (jag tvekar dock starkt) angående den och jag tyckte att det absolut kunde va något men han sa att den alltid hängt löst så den skulle inte behövas tyckte han. Jag tänkte så klart inte på att rycka en kabel i taget och testa på det sättet men jag ska förmedla det till dem som kommer skruva i bilen. Jag förstår att det inte är lätt att hjälpa över nätet grejen är ju den att jag bor 100mil ifrån bilen och det är inte ofta jag är där så det är lite klurigt för mig med särskillt när det bara är envisa norrlänningar däruppe som inte lyssnar ett skit på en nollåtta. Men jag återkommer om jag lyckas nå fram till någon som kan skruva i bilen och testa grejerna ni nämnt. Min förhoppning är ju dock att hon säljer bilen till mig för en billig peng så jag kan ta hit den och meka själv.
    Mvh Calle

  10. #10
    jooeell
    Gäst
    hehe alltid en bra tanke säg agtt det låter dyrt o jobbigt o fixa så kanske du får köpa den billigt =P en fin norrlandskörd 16v är ju guld =P

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin