VCDS
Resultat 1 till 3 av 3
  1. #1
    azarN
    Gäst

    Död Tempmätare :(

    Har nu bytt mitt mätarhus i Golfen och ändå så funkar inte tempmätaren .

    Om jag tar på slangen under huven och tar bort den innersta kontakten (blå) och mätar Ohm mellan polerna där i när bilen är kall ligger jag på 1870 Ohm och när bilen är varmkörd är Ohmtalet 200. Betyder detta att givaren är hel??? Kan jag inte få mätaren i bilen att slå bott på något sätt så jag ser att den fungerar för gör den det så är ju den hel och då kan det bara vara kabeln.

  2. #2
    Bengan.U
    Gäst
    Hej.

    Den "blå-tempgivaren" är till för bränsleanrikning
    vid kallstart Och med de mätvärden du
    presenterat så är den hel.

    MVH/Bengan.U

  3. #3
    Sebbe
    Gäst
    Citat Ursprungligen postat av azarN Visa inlägg
    Har nu bytt mitt mätarhus i Golfen och ändå så funkar inte tempmätaren .

    Om jag tar på slangen under huven och tar bort den innersta kontakten (blå) och mätar Ohm mellan polerna där i när bilen är kall ligger jag på 1870 Ohm och när bilen är varmkörd är Ohmtalet 200. Betyder detta att givaren är hel??? Kan jag inte få mätaren i bilen att slå bott på något sätt så jag ser att den fungerar för gör den det så är ju den hel och då kan det bara vara kabeln.
    Den svarta bredvid är till instrumenthuset, mät den. Fungerar den så mät kabeln. Är den också hel så är förmodligen mätaren i instrumenthuset paj.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin