Resultat 1 till 15 av 15
  1. #1

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389

    Gasspjällsproblem 1.8T APU

    Har problem med min passat -00. Det började med att motorn pendlade på tomgången och sen blev den även ryckig när man körde.
    En på jobbet har vagcom och skulle göra en grundinställning av gasspjället och nu efter det så går det inte att köra bilen alls. Håller man gas på te.x 3000varv så pendlar den ner till 1000 och sen kan den bara dö.

    När han provade grundinställa sist fick han en felkod på att adaptionen kunde ej startas eller om det var att den inte kunde genomföras.
    Provar han att grundinställa spjället så slår det snabbt istället för att gå mjukt hela vägen till öppet och sen till viloläge igen.

    Vet nån vad problemet är?
    Senast redigerad av g-man den 2007-05-19 klockan 18:51.

  2. #2
    polomannen
    Gäst
    Plocka isär den och gör rent den från sot och olja.
    Det är första steget.
    Du måste vara välldigt försiktigt när du gör detta.
    Sen grundinställer ni spjället.

    POLO RTS
    GOLF GTI SPECIALL
    GOLF VR6-ZR

  3. #3

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    Det har jag gjort.. Glömde skriva det.. Det gick knappt att få bort nåt från den för det var så lite olja och sot.

  4. #4

    Reg.datum
    maj 2007
    Namn
    Lars Höstner
    Ort
    Sthlm
    Inlägg
    2 359
    Då är det bara att bend over och köpa et nytt=)

  5. #5

    Reg.datum
    maj 2007
    Namn
    Markus Hasselgren
    Ort
    Borås
    Inlägg
    171
    jag har ett e-gas spjäll till en apu motor liggandes.

  6. #6

    Reg.datum
    maj 2007
    Namn
    Martin Rasmusson
    Ort
    SKÅNE
    Inlägg
    276
    jag var på och rengjorde mitt gasspjäll på min golf i vintras. Jag var kanske inte så varsam, för nu har den ingen tomgång o när jag väl håller den i liv så pendlar gasen upp och ner.

    Blir det till att köpa nytt eller räcker det att VAG grundinställer gasspjället??

  7. #7

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    Citat Ursprungligen postat av magoo Visa inlägg
    jag har ett e-gas spjäll till en apu motor liggandes.
    Hur mycket vill du ha för det då? Hur långt har det gått?

  8. #8

    Reg.datum
    apr 2007
    Namn
    Per Lundin
    Ort
    Stockholm
    Inlägg
    2 240
    Jag har också ett elektroniskt spjällhus liggandes, det är ett SEAT motorsport spjällhus till en AUQ motor men det borde vara samma som till din?

  9. #9

    Reg.datum
    maj 2007
    Namn
    Markus Hasselgren
    Ort
    Borås
    Inlägg
    171
    Citat Ursprungligen postat av g-man Visa inlägg
    Hur mycket vill du ha för det då? Hur långt har det gått?
    jag har skickat ett pm

  10. #10

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    Har bytt gasspjället men fick då en annan felkod: gasspjäll kan ej grundställas

    Börjar bli redigt less på bilen nu..

  11. #11
    gti_tobbe
    Gäst
    Citat Ursprungligen postat av g-man Visa inlägg
    Har bytt gasspjället men fick då en annan felkod: gasspjäll kan ej grundställas

    Börjar bli redigt less på bilen nu..
    Kolla så du inte har ett avbrott på kablaget till gasspjäll, felkoden du får kan även i bland orsakas av för låg batterispänning, koppla på laddare samtidigt som du grundinställer gasspjället

  12. #12

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    Men bilen gick ju att köra innan han på jobbet skulle hjälpa mig med en grundinställning. Så jag tror inte att det är nåt fel på kablaget..

  13. #13

    Reg.datum
    maj 2007
    Namn
    Lars Höstner
    Ort
    Sthlm
    Inlägg
    2 359
    Var det nytt gasspjäll du använde?? Dom är grymt dryga ibland och pajar skitlätt...så om det var gammalt så fixa ett nytt..helst helt nytt.

    Men om det nu var ett nytt så sitter felet ändå i spjället...och du grundinställer vid varm motor.(80grader +)

  14. #14

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    nej det var ett bättre begagnat spjäll. måste bilen vara driftsvarm? det har den inte vrat nån av gångerna. funderar på att ställa ner den till v.a.g här i stan så får dom kika en snabbis på den..

  15. #15

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    bytt lmm och nu funkar bilen som den ska.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin