Resultat 1 till 10 av 10
  1. #1

    Reg.datum
    mar 2020
    Namn
    Andreas Stuxberg
    Ort
    Nynäshamn
    Inlägg
    3

    Alla varningslampor lyser. Skumma fel....

    Hej försa frågan här.
    Vid sista skarpa kurvan innan fjällstugan så började alla lampor lysa i instrumentbrädan.

    Känslan säger ett hjullager då med detta med folien som lossnar.
    Hastighetsmätare funkar ej och ingen 4wd.
    Men det jag ej får ihop är att backkamera ej funkar.
    Går ej heller att öppna bakluckan.
    Den vill ej lägga i rattlåset.
    När man lägger i handbromsen så gör den ej som den brukar.
    Utan den drar åt sen drar åt en gång till.
    Hörde även att den aktivera handbromsen typ 5 min efter en kortis.

    Motorn går och bilen kan köras (Här bara kört typ 300m).

    Vid ett tillfälle så lös ej lamporna när jag starta bilen men allt återkom efter typ 10m rullning.

    Tips mottages tacksamt..
    64 mil hem och 3 mil till närmsta verkstad.

    Bilen är en passat 15 2.0 tdi 4 motion

  2. #2

    Reg.datum
    feb 2018
    Namn
    Malte Nilsson
    Ort
    Hemse
    Inlägg
    39
    Felsökning på en modern bil inleds alltid med en felcodsavläsning. För det behövs diagnosutrustning.
    Bilen behöver med största sannolikhet bärgas ! Ring ditt försäkringsbolag om du är osäker på vad din försäkring innehåller !

  3. #3

    Reg.datum
    jul 2019
    Namn
    Andreas
    Ort
    Stockholm
    Inlägg
    280
    Som Bilmeken skriver - en närmast omöjlig felsökning utan rätt utrustning. Årsmodell 15, är det en B7 eller B8?

  4. #4

    Reg.datum
    jun 2014
    Namn
    Henrik Carlqvist
    Ort
    Linköping
    Inlägg
    248
    Har du tillgång till en voltmeter? Kan du i så fall mäta vad du har för spänning på batteriet? Om du har tur är det så enkelt som någon batteripol som inte är ordentligt fastskruvad. Låg batterispänning kan ge massor med konstiga fel. Man tycker att du inte borde kunna få låg batterispänning efter att ha kört en lång resa, men om generatorn inte laddar ordentligt eller generatorn rentav tagit stryk av att batteriet glappat bort så skulle det kunna förklara många konstiga problem.

    m v h Henrik

  5. #5

    Reg.datum
    mar 2020
    Namn
    Andreas Stuxberg
    Ort
    Nynäshamn
    Inlägg
    3
    Va nere igår eftermiddag till en verkstad i Funäsdalen. Dom prövade flera olika diagnosvarianter men vi kom ej åt ABS styrboxen.
    Vi kollade alla säkringar osv men fick ej ordning på det.
    Verkstadskillen hade ngn polare på VAG firma som han ringde och dom mena att det va ingen fara att köra hem bilen.
    Ändå är att alla system abs antisladd osv inte funkar.
    Så rullar hem den men dock lite försiktigt.
    Skönare å ha den hemma.
    Återkommer när jag hittar felet.
    Känns som man får köpa ny ABS enhet.

  6. #6

    Reg.datum
    apr 2015
    Namn
    Rikard Sers
    Ort
    Norge
    Inlägg
    426
    Ser svårt ut att demontera ABS-modulen på plats, då det egentligen bara är den som skall bytas?
    www.bildelsbasen.se/?index=default&link=item&searchmode=1&vc1=202&pc1= 105&vc[0]=202125100&vcx=4951&pc[0]=105100100&company_id=34&post_id=42953722

    Hur mycket laddar den?
    Kollat jordflätan mellan motor och chassie?

  7. #7

    Reg.datum
    jul 2007
    Namn
    per pudas
    Ort
    växjö
    Inlägg
    507
    Jag hade börjat med att byta batteriet. Har bilen IBS (eller vad nu VAG kallar batteriövervakning) så stänger IBS ner det som drar ström som sista åtgärd, så man kommer hem !

  8. #8
    Medlem BjornLs avatar
    Reg.datum
    maj 2016
    Namn
    Björn L
    Medlemsnr
    5397
    Ort
    Trollhättan
    Inlägg
    603
    Håller med om batteriet. Testa med ett nytt - förhållandevis billigt i felsökningssyfte och inte bortkastad investering.

  9. #9

    Reg.datum
    jul 2019
    Namn
    Andreas
    Ort
    Stockholm
    Inlägg
    280
    Du kan sluta fundera på att själv byta ABS styrdonet på din bil utan diagnosutrustning och utan kunskap.

  10. #10

    Reg.datum
    mar 2020
    Namn
    Andreas Stuxberg
    Ort
    Nynäshamn
    Inlägg
    3
    Rllade hem igår lite försiktigt allt gick bra.
    Nu har man verktyg fluke och får tag på en dator imorgon.

    Har kommit fram till följande.
    Mätte till jordpunkt på höger sida där det sitter 2 bruna sladdar.
    Hade 5.5 volt endast.
    Tog den ena jordsladden mätte tolv +.
    Rullar bilen och nu funkar hastighetsmätare, backkamera öppna baklucka rattllås, kurvljus, endast abs och däcktrycksövervskning den gnäller på.

    Sätter jag tillbaka den kabeln jag tog bort funkar det tills jag rullat ca 2 m.
    Då hugger bilen till och allt blir som innan.
    Har 12+ volt när jag sätter ditt sladden men efter att ha rullat dom 2 metrarna så är det 5.5 igen.

    Har bara enkel obd dosa nu och den säger ingen kommunikation med abs.

    Får tag på en dator imorgon så jag kan komma in och kolla lite mer.
    Skall byta däck så kan man kolla alla kablar osv.

Liknande ämnen

  1. Svar: 10
    Senaste inlägg: 2012-03-19, 21:06
  2. Svar: 9
    Senaste inlägg: 2011-02-23, 18:23
  3. Check lights-fel (alla ljus i bilen)
    Av RGerman i forum VW-Forum
    Svar: 2
    Senaste inlägg: 2010-11-13, 13:24
  4. laddlampa lyser men slocknar...fel?
    Av mackancrx i forum VW-Forum
    Svar: 17
    Senaste inlägg: 2008-09-05, 12:55
  5. Svar: 4
    Senaste inlägg: 2008-08-31, 11:49

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin