Resultat 1 till 2 av 2
  1. #1

    Reg.datum
    jun 2019
    Namn
    Sebastian Gegerfelt
    Ort
    Tullinge
    Inlägg
    1

    EPC + Motorlampa lyser, hackig som satan. GTI MK6

    Hej!

    Bilen är nu inne på verkstad för andra gången med samma problem. Första stoppet var Mekonomen (see you no more) som felsökte och kollade, men ansåg att det inte var något fel på bilen. Bilen rullade ca 150 mil till sen händer samma sak. Motorlampan + EPC lampan börjar lysa/blinka, bilen hackar och ger väldigt dålig respons vid gas samt bolmar svart rök ur avgasröret. Stannar bilen, och den startar inte igen. Felsökning tyder på misständning i 3ans cylinder, därefter blev tändspole i 3an bytt, tändstiften är helt ok, ej bytta men bör nog bytas snart. Antar att det är något annat fel än dåliga stift, den går som en klocka när den väl rullar, pigg som fan och inte hackig eller ryckig öht vid höga/låga varv.

    Är nyfiken om någon annan fått detta problem eller vet vad det kan vara? samt vad behövde åtgärdas för att lösa det?

    MVH! :-)

  2. #2
    Medlem BjornLs avatar
    Reg.datum
    maj 2016
    Namn
    Björn L
    Medlemsnr
    5397
    Ort
    Trollhättan
    Inlägg
    614
    Återkom det efter bytet av tändspole?

Liknande ämnen

  1. Svar: 1
    Senaste inlägg: 2015-01-17, 15:35
  2. Svar: 27
    Senaste inlägg: 2011-07-23, 21:44
  3. Svar: 1
    Senaste inlägg: 2011-05-09, 21:11
  4. EPC Motorlampa VW golf
    Av zirt070 i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2010-08-02, 23:39
  5. Svar: 2
    Senaste inlägg: 2010-03-16, 07:15

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin