VCDS
Resultat 1 till 3 av 3
  1. #1

    Reg.datum
    nov 2018
    Namn
    Jannis Deligisnnis
    Ort
    Knivsta/Uppsala
    Inlägg
    2

    OBD 2 fungerar inte

    Hej.
    Jag heter Jannis.
    Jag är ägare av en vw passat kombi B6
    2.0 Tdi.
    Igår jag försökte att koppla obd2 kabeln till obd connector men det ljuser inte.
    Innan 2 dagar jag har lämnat min bil till verkstad och de har gjörd felsökning.
    Jag tror att de har avkopplat kanske fuse eller de har gjort ngt annat.
    Jag kan inte hitta diagrammet från fuselåda.
    Om ngn vet och kan hjälpa mig det ska vara fint.
    Första bild är under förare låda
    Andra bild är fuselåda vid batteriet
    Sista bild är fuselåda föraren sida.

    Στάλθηκε από το SM-G935F μου χρησιμοποιώντας Tapatalk

  2. #2

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    1 765
    Enligt Autodata kopplingsschema så ska säkring F1 (10A) försörja diagnostikutaget med 12 volt, på eran bild så fattas denna säkring

    - - - Uppdaterad - - -

    Eller så är det F13 (10A)

  3. #3

    Reg.datum
    nov 2018
    Namn
    Jannis Deligisnnis
    Ort
    Knivsta/Uppsala
    Inlägg
    2
    Citat Ursprungligen postat av a128 Visa inlägg
    Enligt Autodata kopplingsschema så ska säkring F1 (10A) försörja diagnostikutaget med 12 volt, på eran bild så fattas denna säkring

    - - - Uppdaterad - - -

    Eller så är det F13 (10A)
    Tack så mycket för hjälpen.
    Jag har lösa problemet i morse.
    Jag har hittat diagrammet på nätet
    De ( vw bilverkstad) hade tog bort säkringen. Jag köpte en 10A på F1.
    Tack igen ha en bra kväll.

    Στάλθηκε από το SM-G935F μου χρησιμοποιώντας Tapatalk

Liknande ämnen

  1. Car-Net fungerar inte..?
    Av PrimusX i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2017-12-15, 17:45
  2. varningblinkersknapp fungerar inte
    Av Jimmywedberg i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2015-05-02, 10:35
  3. Dörrhögtalare fram fungerar inte!
    Av pontusdagerfall i forum VW-Forum
    Svar: 3
    Senaste inlägg: 2014-08-26, 11:32
  4. VagCat fungerar inte !?!?
    Av 2stroke i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2010-08-01, 17:59
  5. fläkten fungerar inte
    Av fredde33 i forum VW-Forum
    Svar: 4
    Senaste inlägg: 2007-10-15, 11:28

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin