VCDS
Resultat 1 till 8 av 8
  1. #1

    Reg.datum
    aug 2016
    Namn
    Patric Johansson
    Ort
    Kristinehamn
    Inlägg
    5

    Knappar lyser trots att bilen är avstängd. **Löst**

    Hej hej

    Häromdagen var jag ute och körde. När jag hade parkerat stängde jag av ljuset med ljusställaren. Instrumentbelysning slocknade men inte belysningen till bl.a. Bakruteknappen, varningsblinkers, alla elhissar, mm.
    Så alla "knappar" lyser konstant. Jag har testat att koppla ur strömmen från batteriet men problemet kvarstår.

    Några idéer??

    mvh
    patric.

    Passat variant 1,8t 2001
    Senast redigerad av Coma76 den 2016-09-06 klockan 20:18.

  2. #2

    Reg.datum
    maj 2007
    Namn
    Daniel
    Ort
    Gällivare
    Inlägg
    268
    Ljusvredet? Testa rycka ut kontakten. inte ovanligt att det pajar.

  3. #3

    Reg.datum
    aug 2016
    Namn
    Patric Johansson
    Ort
    Kristinehamn
    Inlägg
    5
    Hej

    jag har nu testat att koppla bort kontakten till ljusvredet. Det enda som hände var att halvljuset slocknade. Men övriga knapp lös så fint så.
    Tack för tipset.

    Patric

  4. #4

    Reg.datum
    aug 2016
    Namn
    Patric Johansson
    Ort
    Kristinehamn
    Inlägg
    5
    Hej hej

    Nu var jag ute och letade felet. Jag testade att ta ut varje säkring för att se vilken som gjorde att knapparna slocknade. Säkrings nr 30 släckte knapparna. Dvs säkringen till stereon. Nu funkar inte stereon men knapparna slocknade. Jag klarar mig utan stereo till vidare. Får dra en ny kabel istället.
    Förmodligen något jordfel någonstans.

  5. #5
    Hedersmedlem
    Moderator
    Henrik.Ms avatar
    Reg.datum
    apr 2007
    Namn
    Henrik M
    Medlemsnr
    2564
    Ort
    Norrland
    Inlägg
    6 422
    Ryck ut stereon , klipp och ISOLERA grå/blå kabel i bilens isohärva. (Grå kabel med blått streck).

    Så är problemet löst.

    Skrivet på forumspringaren.
    VW Golf 7 -16
    VW Jetta 2 -85
    Yamaha XV950R -15

  6. #6

    Reg.datum
    aug 2016
    Namn
    Patric Johansson
    Ort
    Kristinehamn
    Inlägg
    5
    Hej och tack för infon. När jag vrider ljusvredet och tänder instrumentbelysningen så startar stereon. (Visserligen nollställd varje gång men musik kommer)

    Jag ska ge mig i kast med kabeln imorgon.


    Tack för att ni finns!!!!!!!!!!

  7. #7

    Reg.datum
    aug 2016
    Namn
    Patric Johansson
    Ort
    Kristinehamn
    Inlägg
    5
    Hej hej

    Nu har jag varit ute med hjälp av en kunnig vän.
    Den blå/grå kabeln som gick till stereons motorantenn uttag är borttagen och nu funkar allt precis som det skall
    men hur kan den kabeln fucka upp allt??

  8. #8
    Hedersmedlem
    Moderator
    Henrik.Ms avatar
    Reg.datum
    apr 2007
    Namn
    Henrik M
    Medlemsnr
    2564
    Ort
    Norrland
    Inlägg
    6 422
    Citat Ursprungligen postat av Coma76 Visa inlägg
    Hej hej

    Nu har jag varit ute med hjälp av en kunnig vän.
    Den blå/grå kabeln som gick till stereons motorantenn uttag är borttagen och nu funkar allt precis som det skall
    men hur kan den kabeln fucka upp allt??
    Det är grå/blå kabel är för belysning , skjuter man bakström på den kabeln (ex via stereons remote/motor antenn uttag) så blir det knas.
    VW Golf 7 -16
    VW Jetta 2 -85
    Yamaha XV950R -15

Liknande ämnen

  1. Svar: 0
    Senaste inlägg: 2010-05-23, 01:11
  2. Svar: 6
    Senaste inlägg: 2009-10-30, 19:57
  3. Svar: 6
    Senaste inlägg: 2009-09-18, 23:28
  4. Svar: 6
    Senaste inlägg: 2009-05-27, 17:42
  5. Svar: 1
    Senaste inlägg: 2007-05-23, 22:31

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin