VCDS
Resultat 1 till 2 av 2
  1. #1
    Roadrush
    Gäst

    Polo 1.6 koppling kass

    Hejsan!

    Jag köpte mig en vw polo -99 för ett tag sen och efter att ha kört en del började det bli svårare och svårare att få i växlarna och tillslut ville den inte koppla alls. Jag antog att det var den självjusterande vajern som gett upp så jag åkte och köpte en manuell istället. http://www.mekonomen.se/bil/reservde...a05-WP103159sv ... Monterade dit den men det verkar som att den inte vill hålla spänn utan den slappar även i fullt utskruvat läge. Någon som har en aning vad detta beror på? Har jag missat något?

    Ska även tillägga att man hörde ett svagt knackande när man släppte ner kopplingen och det slutade när man tryckte på kopplingen, urtrampningslager??

    en sista fråga innan bingen!
    Ska kopplingsarmen vara lite "skruvad"? funderade på om den kan ha blivit skev eller nåt liknande (därav den slappande vajern?)


    Tacksam för svar, saknar att köra den lille röde

  2. #2
    polomannen
    Gäst
    Det verkar vara fel på din låda iställe.
    Ta ner den och kolla kopplingen.

Liknande ämnen

  1. Svar: 3
    Senaste inlägg: 2014-02-21, 18:27
  2. Polo trög koppling
    Av Lindahl i forum VW-Forum
    Svar: 8
    Senaste inlägg: 2011-06-30, 11:00
  3. Kass/Obefintlig tomgång Polo 1,4 -96
    Av Bastard66 i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2009-12-08, 22:11
  4. koppling/vxllåds problem polo
    Av larsahl i forum VW-Forum
    Svar: 11
    Senaste inlägg: 2009-11-10, 17:10
  5. gnissel från koppling (polo)
    Av larsahl i forum VW-Forum
    Svar: 0
    Senaste inlägg: 2007-11-16, 16:11

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin