VCDS
Resultat 1 till 16 av 16
  1. #1
    Joxxefine
    Gäst

    Eviga startproblem golf 4

    Hejsan allihopa!
    ny på sidan med hopp om att kanske för en gångs skull hitta felet på våra bilar.
    Startproblem med våra golfar!
    Jag har en golf 4 1,6 -99
    Min pappa en likadan fast -00


    Väldigt jobbiga startproblem med bilarna har haft dem i lite mer än ett år och vi båda har typ samma problem!
    Försökt på andra ställen att leta efter felen men inget resultat
    Kopplat upp dem på riktigt verkstäder o inga felkoder alls
    Skriver en lista på vad vi har bytt på bilarna o ja ni kommer bli chockade tyvärr
    Allt utan resultat! Problemen spelar ingen roll om dem är varma lr kalla

    Ibland startar dem som en dröm som om det aldrig varit något problem MEN sen kommer gångerna där vi kör på starten i evigheter och får starta om 3-5 gånger innan dem startar
    Startmotorn drar runt men den tänder inte. Kan hålla på i evighet.
    Så visst startar dem men efter långt och längeee. De som står i listan har min pappa bytt och jag på min är inte långt ifrån samma saker från han är några saker som ja inte bytt än.
    Finns det någon människa som sitter på felet någonstans som har någon aning om vad detta är?



    Kamaxelgivare uppgraderad
    Vevaxelgivaren
    Tempgivare
    Startkontakten
    Strömfördelaren-tändspolen
    Lambdasond
    Dörr kistan- microbrytaren
    Batteri
    Olja och filter
    Spjälhus

    Vääldigt tacksam för svar!

  2. #2
    Medlem Sciroccogtx16vs avatar
    Reg.datum
    maj 2007
    Namn
    Fredrik Johnsson
    Medlemsnr
    5059
    Ort
    Sollentuna
    Inlägg
    1 052
    Det råkar inte vara så att en liten nyckel är tänd på kombiinstrumentet när detta händer?

    I så fall har det med nyckel och startspärr att göra..

    Fredrik
    Scirocco 210 DSG STCC Edition, Scirocco GTI 1980, Golf Variant 1.8T

  3. #3
    Joxxefine
    Gäst
    Nix den är inte tänd. Vi har testat att vänta tills den släcks helt med när man vrider första jacket innan vi startar helt och de gör ingen skillnad alls.

  4. #4

    Reg.datum
    apr 2007
    Namn
    Teddy Persson
    Ort
    Ängelholm
    Inlägg
    2 696
    Provat med olika startnycklar + den lilla svarta plastnycklen?

  5. #5
    Joxxefine
    Gäst
    Ja jag har provat med båda nycklarna:/ någon gång med plast nycklen dock inte mycket med den för känns som den ska knäckas om man startar med den

  6. #6

    Reg.datum
    sep 2010
    Namn
    Lars Ödlund
    Ort
    Visby
    Inlägg
    374
    Startar den inte alls? eller startar den och stannar så fort man släpper nyckeln?
    Om den inte startar alls, får den bränsle eller gnista eller (antagligen) ingetdera?

  7. #7
    Joxxefine
    Gäst
    Jo den startar, men efter man kört på starten några gånger hoppar den igång som ingenting. Sen går den hur fint som helst. Bara de att just vid start ögonblicket så kör man på startmotorn o den tänder inte. Men efter en stund hoppar den igånga ibland efter många många om startningar. Lyssnat efter bränsle pumpen när jag startar första gången och den går igånga varje gång. Begriper verkligen inte vad det kan vara kan sitta o timmar o fundera men ja.. Den går hur bra som helst under körning aldrig några problem utan bara när man ska starta ibland. Händer ju inte alltid heller..

  8. #8

    Reg.datum
    sep 2010
    Namn
    Lars Ödlund
    Ort
    Visby
    Inlägg
    374
    Jo, men.... de gånger när den inte startar, händer det ingenting då förutom att startmotorn snurrar? Den startar inte och går några sekunder för att sedan stanna? Beter den sig inte så kan vi nämligen utesluta några fel :-)

  9. #9
    Joxxefine
    Gäst
    Nej efter några gånger ja kört på start motorn då den inte startar händer det inget men när den väl startar håller den sig igånga o går hur fint som helst. Men ibland kan ja köra hur länge som helst på start motorn och ingenting händer alltså den hoppar inte igånga, tar ut nycklen lr bara vrider tillbaka o gör om det o så nästa gång går det kanske igång utan problem så nej den har aldrig dött igen för mig när ja väl fått igånga den.. :/ eller så kör ja en lite stund på startmotorn o sen trycker lr pumpar på gasen så helt plötsligt hoppar den igånga o går som vanligt . Alla säger det inte ska hjälpa att trycka på gasen men ja tycker de verkar göra de men kanske inte stämmer ändå :/ ? Sägs att de inte ska hjälpa kanske bara ja som inbillar mig förstår du mig bättre nu?

  10. #10

    Reg.datum
    sep 2010
    Namn
    Lars Ödlund
    Ort
    Visby
    Inlägg
    374
    Ok!

    Då kan vi utesluta allt som har med nycklar och startspärr/Immo att göra :-)

    Har du/ni gnista när ni gör startförsök?

  11. #11

    Reg.datum
    maj 2007
    Namn
    Martin Rasmusson
    Ort
    SKÅNE
    Inlägg
    274
    Du kan ju prova med att beskriva ditt problem på VWVortex, de kanske kan hjälpa er med problemet!

  12. #12
    Hedersmedlem
    Medlem 10 år+
    Cullbergs avatar
    Reg.datum
    maj 2007
    Namn
    Erik Cullberg
    Medlemsnr
    4569
    Ort
    Alingsås
    Inlägg
    3 964
    Felkoder kontrollerade antar jag?
    Volkswagen Club Sweden.

    Hjälper till med Vag-Com vid behov. (PM)

  13. #13
    Joxxefine
    Gäst
    Vet inte om där är någon gnista vid tillfällena :/
    ja inga fel koder:/ kollat det flera gånger men icke en grej:/
    jasså den sidan känner jag inte igen.. Får väl kolla upp de med :/

  14. #14

    Reg.datum
    jul 2007
    Namn
    Ola Sandqvist
    Ort
    Bollnäs
    Inlägg
    98
    Prova att byta tändkabeln mellan tändspole och fördelare. Det kan vara den som det är fel på.

    Vi hade samma problem på våran sharan och efter det bytet har den gått.

    Med vänlig hälsning
    ola

  15. #15
    Fajles
    Gäst
    Citat Ursprungligen postat av Joxxefine Visa inlägg
    Nej efter några gånger ja kört på start motorn då den inte startar händer det inget men när den väl startar håller den sig igånga o går hur fint som helst. Men ibland kan ja köra hur länge som helst på start motorn och ingenting händer alltså den hoppar inte igånga, tar ut nycklen lr bara vrider tillbaka o gör om det o så nästa gång går det kanske igång utan problem så nej den har aldrig dött igen för mig när ja väl fått igånga den.. :/ eller så kör ja en lite stund på startmotorn o sen trycker lr pumpar på gasen så helt plötsligt hoppar den igånga o går som vanligt . Alla säger det inte ska hjälpa att trycka på gasen men ja tycker de verkar göra de men kanske inte stämmer ändå :/ ? Sägs att de inte ska hjälpa kanske bara ja som inbillar mig förstår du mig bättre nu?
    Hade exakt samma problem med min bytade huvudreläet fungerade efter det !

  16. #16

    Reg.datum
    dec 2019
    Namn
    Thomas Ahola
    Ort
    Boden
    Inlägg
    1
    Vilket relä bytte du? Vad hette de? Har nämligen samma fel på min

Liknande ämnen

  1. Startproblem golf mk4 tdi?
    Av trojlee i forum VW-Forum
    Svar: 21
    Senaste inlägg: 2011-06-17, 19:39
  2. Den eviga fälg frågan,,
    Av Rs mannen i forum VW-Forum
    Svar: 8
    Senaste inlägg: 2010-11-14, 09:56
  3. Startproblem Golf VR6 1994
    Av trocade i forum VW-Forum
    Svar: 4
    Senaste inlägg: 2010-09-03, 17:46
  4. Den eviga oljefrågan
    Av Sapiens i forum VW-Forum
    Svar: 6
    Senaste inlägg: 2010-02-24, 22:49
  5. Startproblem Golf 3 -96
    Av Glader60 i forum VW-Forum
    Svar: 3
    Senaste inlägg: 2008-12-27, 19:47

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin