VCDS
Resultat 1 till 3 av 3
  1. #1
    luddelito
    Gäst

    Passat 1,8t 99a går illa efter motortvätt

    Tja.. Tvättade bilen under huven häromdagen varpå den började gå illa, känns som den går på 3 cylindrar. Har kört tryckluft lite överallt där jag misstänker det kan blivit fuktigt. Skruvade även av tändboxarna och gjorde rent och blåste rent därnere.
    Någon som har nån ide vart jag inte fått torrt eller vart jag lyckats spruta in vatten??

  2. #2

    Reg.datum
    apr 2007
    Namn
    Teddy Persson
    Ort
    Ängelholm
    Inlägg
    2 696
    Torka allt som har med tänddelar att göra, det du kan ta in, så ta in o lägg i värmen inomhus ett par timmar.

    Om du har en typ kupe fläkt eller hårfön så prova att köra med den ett tag, det fick jag göra.
    MEN låt inte värmen stå på om du inte är vid bilen, om du inte har koll på att värmefläkten stannar automatiskt.

    Polaren skulle använda en kupéfläkt för att värma bilens motor på vintern, nog blev den varm när allt tog fyr och brann upp bilen.

  3. #3
    luddelito
    Gäst
    Haha ja då blev det nog varmt.. Fyy fan!
    Får fan inte ordning på den.. Har du nån koll på vad det är för pryl som sitter bakom motorn det är nån rund grej med nå hål i.. Undrar om den/ det kan vara boven.. Har kört vd40 och tryckluft överallt nu även där, tänker att man kanske måste ner längre ner i den/ det märkliga hålet..

Liknande ämnen

  1. Svar: 2
    Senaste inlägg: 2013-10-19, 18:45
  2. unken lukt efter motortvätt
    Av Goffe4:a i forum VW-Forum
    Svar: 15
    Senaste inlägg: 2011-08-16, 23:00
  3. Svar: 3
    Senaste inlägg: 2011-03-19, 20:22
  4. Svar: 3
    Senaste inlägg: 2007-11-26, 22:11
  5. Svar: 14
    Senaste inlägg: 2007-06-12, 16:02

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin