VCDS
Resultat 1 till 8 av 8
  1. #1
    Hedersmedlem
    Medlem 10 år+
    Rantas avatar
    Reg.datum
    jun 2008
    Namn
    Peter Ranta
    Medlemsnr
    2111
    Ort
    Avesta
    Inlägg
    242

    Motorlampan lyser!!

    Har ett problem jag inte löser på en Golf 2 -88 cl 1.8

    Problemet är att gula el motor lampan lyser och att relät till bränslepumpen tjuter ( Blå sitter plats nr 2 eller 3 ).

    Det slutar lysa å tjuta när jag drar ut den brun/oranga kontakten till förgasarn eller när jag drar ur kontakten till bränslepumpen i skuffen eller när jag drar ur kontakten till bränslepumpen under bilen eller när jag drar ur säkring nr 5 som går till pumparna, men bara när jag drar ur säkringen i fem sekunder eller mer å sedan sätter tillbaka den, men om jag drar ur och sätter tillbaka igen så fortsätter det att tjuta.

    Bilen kördes in i garaget för nån vecka sedan och nu när den skulle köras ut så var problemet där.

    Mvh från ett kliande huvud

  2. #2
    polomannen
    Gäst
    Kopplat bort minus ledningen på batteriet ett tag för att nollställa datan sen testar du igen.

  3. #3
    Hedersmedlem
    Medlem 10 år+
    Rantas avatar
    Reg.datum
    jun 2008
    Namn
    Peter Ranta
    Medlemsnr
    2111
    Ort
    Avesta
    Inlägg
    242
    Har testa allt!!

    Men jag hitta felet till slut!

    Kanske nån som kan gissa felet? 10p delas ut

  4. #4

    Reg.datum
    apr 2007
    Namn
    Teddy Persson
    Ort
    Ängelholm
    Inlägg
    2 696
    Låter som något enkelt fel när du skriver som du gör...

  5. #5

    Reg.datum
    sep 2012
    Namn
    Lars johansson
    Ort
    Insjön
    Inlägg
    473
    Relät va trasigt? ;-)

  6. #6
    Hedersmedlem
    Medlem 10 år+
    Rantas avatar
    Reg.datum
    jun 2008
    Namn
    Peter Ranta
    Medlemsnr
    2111
    Ort
    Avesta
    Inlägg
    242
    Enkelt å enkelt, Allt är enkelt när man vet felet Fast att hitta det tog sin tid.

    nä inget fel på relät.

  7. #7

    Reg.datum
    apr 2013
    Namn
    John W
    Ort
    Bandhagen, Stockholm
    Inlägg
    77
    Vi ger upp, du får berätta för oss! :-)

  8. #8
    Hedersmedlem
    Medlem 10 år+
    Rantas avatar
    Reg.datum
    jun 2008
    Namn
    Peter Ranta
    Medlemsnr
    2111
    Ort
    Avesta
    Inlägg
    242
    Ok

    Det var en brun jord kabel som sitter höger om toppen som hade delvis hade gått av utan att det syntes...

    Enkelt när man hitta felet

Liknande ämnen

  1. Motorlampan tändes idag...
    Av Mk1 i forum VCDS
    Svar: 1
    Senaste inlägg: 2013-11-18, 19:57
  2. Motorlampan lyser?
    Av Erzon i forum VW-Forum
    Svar: 5
    Senaste inlägg: 2012-10-04, 14:35
  3. Köra med motorlampan tänd? Passat 3bg
    Av T.Gustavsson i forum VW-Forum
    Svar: 4
    Senaste inlägg: 2012-02-05, 16:22
  4. Svar: 2
    Senaste inlägg: 2011-07-21, 22:33
  5. Polo 1.4 16V 2003 Hjälp! Motorlampan lyser!
    Av aerojohan i forum VW-Forum
    Svar: 5
    Senaste inlägg: 2010-03-10, 09:30

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin