VCDS
Resultat 1 till 20 av 20
  1. #1
    look43
    Gäst

    Vw tiguan 150 hp tsi hackar vid acceleration

    Hej

    Min tiguan hackar när man till exempel kör på motorväg och skall gasa på. Detär precis som om den tappar all kraft för en sekund. Har märkt det mest när jag kör motorväg i ca 100-120km/h. Oftast är det när jag kört en längre sträcka. Typ 5-10mil.

    Funderar på om det kan vara något med överladdningen och dess ventiler. Ibland låter det som om ventilen för kompressorn släpper ut trycket när detta händer.

    Har inte kollat om det lagrats några felkoder och det blir inget felmeddelande i displayen.

    Några förslag?

  2. #2
    Medlem golf4lifes avatar
    Reg.datum
    sep 2009
    Namn
    Nicke granqvist
    Medlemsnr
    4779
    Ort
    falun
    Inlägg
    524
    Läs av felminnet till och börja med Eller lämna den till aktoriserad VAG de finns massor med lösningar för tsi motorerna!
    Nicke G, Kör Golf Gti 16v, Golf Syncro 1,8t , Golf Cab.

  3. #3
    Hedersmedlem
    Medlem 10 år+
    vw-powers avatar
    Reg.datum
    maj 2007
    Namn
    Jimmie Trywall
    Medlemsnr
    4358
    Ort
    Tenhult
    Inlägg
    975
    Citat Ursprungligen postat av look43 Visa inlägg
    Hej

    Min tiguan hackar när man till exempel kör på motorväg och skall gasa på. Detär precis som om den tappar all kraft för en sekund. Har märkt det mest när jag kör motorväg i ca 100-120km/h. Oftast är det när jag kört en längre sträcka. Typ 5-10mil.

    Funderar på om det kan vara något med överladdningen och dess ventiler. Ibland låter det som om ventilen för kompressorn släpper ut trycket när detta händer.

    Har inte kollat om det lagrats några felkoder och det blir inget felmeddelande i displayen.

    Några förslag?
    Det KAN vara luftmassemätarn som spökar vid belastning, motorn vet då inte hur mkt luft den suger i sej å då blir det lite fel.
    Hade en a3a inne som hade liknande sympom å det visade sej vara LMM

    lycka till
    Gubb-Golf, plötsligt känns allt annat puckat

  4. #4
    look43
    Gäst
    Har kört en del långa sträckor och märkt att om jag kör motorväg och saktar ner till 100km/h och sedan gasar lite så hackar det inte alls. Trycker jag ner gasen en bra bit hackar det direkt. Precis som om när kompressorn går in så börjar det att hacka. Det är precis som om den tappar all effekt under en tiondel. Känner bara av det vid riktigt varm motor samt på de övre växlarna.


    Citat Ursprungligen postat av vw-power Visa inlägg
    Det KAN vara luftmassemätarn som spökar vid belastning, motorn vet då inte hur mkt luft den suger i sej å då blir det lite fel.
    Hade en a3a inne som hade liknande sympom å det visade sej vara LMM

    lycka till

  5. #5
    look43
    Gäst
    Hade inne bilen och de byte en turbo ventil. Bilen går mycket bättre och känns starkare men den hackar fortfarande. Suck

  6. #6
    Ama303
    Gäst
    är det motorn med både kompressorn och turbo? i så fall är magnetkopplingen som "kopplar" på kompressorn en stark kandidat.

    på min golf mk6 gt, så hade jag precis likadana symptom dock inte lika grova som att bilen tappade all kraft, men en markant krafttapp märktes iaf. Ett byte av magnetkopplingen löste problemet helt.

  7. #7
    look43
    Gäst
    Japp den motorn är det.
    Min hackar bara till när den är varm och gått 5-6mil. Aldrig annars. Det händer när man ligger på motorvägen och saktar in vid exempel en lastbil och sedan ger fullgas utan att växla ner. Då mellan 1500-3000 varv så kommer det några "hugg" från motorn. Känns riktigt tydligt i hela bilen.

  8. #8
    look43
    Gäst
    Citat Ursprungligen postat av look43 Visa inlägg
    Japp den motorn är det.
    Min hackar bara till när den är varm och gått 5-6mil. Aldrig annars. Det händer när man ligger på motorvägen och saktar in vid exempel en lastbil och sedan ger fullgas utan att växla ner. Då mellan 1500-3000 varv så kommer det några "hugg" från motorn. Känns riktigt tydligt i hela bilen.


    Nu skall bränslepumpen bytas. Får se om detta hjälper.

  9. #9
    look43
    Gäst
    Brännslepumpen byt och problemet kvarstår. Vad skall de nu hitta på��

  10. #10
    look43
    Gäst
    Jaha
    Trodde de var löst efter byt två överladdningsventiler, en bensinpump och 4 tändstift . Gick bra ett tag men nu hackar den igen.

    Om tändspolarna krånglar borde detta då inte visa sig i fel-loggen?

    Kan det vara något med kompressor kopplingen? Är den inte magnetisk och går bara in när jag gasar?

  11. #11

    Reg.datum
    okt 2012
    Namn
    Nicholas Sävenlid
    Ort
    Stockholm
    Inlägg
    229
    Kan vara tändningen, som ställs för högt pga glapp eller trasig sensor.

    Förmodligen en sensor som gör att ECU tar fel beslut.
    Tex TPS throttle position sensor.

    Eller MAP manifold absolute pressure.

    Även bränsletrycks regulator kan det vara.

    Glapp i kontakter.

    Mycket att välja på.

  12. #12
    Hedersmedlem
    Medlem 10 år+
    Premiss avatar
    Reg.datum
    maj 2007
    Namn
    Premis
    Medlemsnr
    4552
    Ort
    Malmö / Gbg
    Inlägg
    1 744
    Har du haft den på en VW-verkstad? Felminnet borde ge en hel del att gå på där tycker man om dom gjort en utläsning.
    ----------------------------------------------------
    Volkswagen Golf GTI Clubsport -2017

  13. #13
    look43
    Gäst
    VArit på vw men det finns inga fel kvar i minnet.

  14. #14
    Vw Tiguan 2.0tsi
    Gäst
    Citat Ursprungligen postat av look43 Visa inlägg
    Hej

    Min tiguan hackar när man till exempel kör på motorväg och skall gasa på. Detär precis som om den tappar all kraft för en sekund. Har märkt det mest när jag kör motorväg i ca 100-120km/h. Oftast är det när jag kört en längre sträcka. Typ 5-10mil.
    Hej alla. Exakt samma problem med min tiguan.Har varit Mekonomen och dom byt gas spjäll .Liten bättre nu men ibland EPC lampan lyser...garantin kvar hos mekonomen...när EPC lyser då kan inte gasa på over 2200 varv...

  15. #15
    look43
    Gäst
    Om du inte kommer över 2000varv så är nog motorn i ett säkerhetsläge.
    Jag byte 2 överladdnings ventiler, bensinpump och tändstiften. Blev bättre men hackar ibland ändå. Om jag gasar sakta så är accelerationen väldigt ojämn och ryckig.

  16. #16
    Vw Tiguan 2.0tsi
    Gäst
    Hej look43.
    hur många km got din tiguan?Min redan 145000 km.
    Jag tror du prova putsa gasspjäll.insida och electronic plattan om du vill inte byta den.
    . Namn:  ThrottleBodyElectronics1.jpg
Visningar: 2601
Storlek:  91.5 KBNamn:  ThrottleBodyElectronics2.jpg
Visningar: 3166
Storlek:  118.2 KB

  17. #17
    look43
    Gäst
    6000mil

  18. #18
    Vw Tiguan 2.0tsi
    Gäst
    Hittad flera som har samma problem med tsi motoror.

    hej.
    Jag har en TSI 1.4 som är chippad och går jättebra men om man kör motorväg på t.ex 6'an i 150 och gasar då hesiterar den ibland. Vad kan det vara för fel?

    Den gav felkoder på laddtrycksventil, tändspolar.
    Han som läste av sa att antagligen vad det tändspolarna som orsakar ryckig gång, det blir värre när motorn blir riktigt varm och det brukar vara så om man har dåliga tändspolar.

    Släckte felkoden ska köra några dagar till och testa igen för säkererhetsskull så man byter rätt delar.

    Lyckligt slut: Jag har bytt ventilen och tändspolar, nu går den jättebra.

    Inte spec dyrt heller.


    Hej
    Var väldigt observant på eventuella fortsatta ryck och ojämn gång och se till att byta olja oftare än intervallen. Just den motorn har VW stora problem med kamkedjan (den slits och blir längre) och motorhaverier. Jag har en nära bekant med två 1,4 tsi i sin firma och på den ena har motorn havererat efter 6000 mil och den andra har gått några hundra mil mindre och måste redan byta kamkedja. Symptomen med ryckighet började redan efter 2000 mil.

    Sök på diverse forum så ser du att det är rätt många personer som råkat ut för motorhaverier. VW verkar än så länge inte medge att det är fråga om ett konstruktionsfel.

  19. #19
    look43
    Gäst
    Min hade kammremshaveri vid 3600 mil. Nu går den ryckigt vid gas. Trodde de var när kompressorn går in men börjar bli o säker. Hade varit kul att testa en likadan bil för att se om det är skillnad. När jag svänger ut från en korsning så rycker de alltid till i bilen. Accellererar jag sakta känner jag att den accelererationen är väldigt ojämn.
    Byt två olika ventiler till laddningen. Alla tändstift. Bensinpumpen.
    De hårda ryckningarnna som kom vid låga varv på hög växel är inte där lika ofta men när jag kör långt kom de tillbaks och fanns där dagen efter efter de så försvan de igen. Verkstaden hittar inga felkoder och börjar bli trött på att lämna in bilen så de kan gissa vad som är fel.

  20. #20
    look43
    Gäst
    Tror de är löst nu. Byt tändspolar.

Liknande ämnen

  1. Svar: 4
    Senaste inlägg: 2011-04-21, 11:18
  2. Köpråd Golf Gti 2.0 16v 150 HP - 96
    Av theswed1 i forum VW-Forum
    Svar: 17
    Senaste inlägg: 2011-04-20, 23:29
  3. Kraftlös Golf G60 vid acceleration, hjälp!
    Av erik7000 i forum VW-Forum
    Svar: 29
    Senaste inlägg: 2009-08-27, 16:52
  4. Hackar till vid acceleration
    Av Thunberg i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2009-07-24, 23:49
  5. Ryckig vid acceleration
    Av Karl55on i forum VW-Forum
    Svar: 3
    Senaste inlägg: 2007-06-03, 20:02

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin