VCDS
Resultat 1 till 10 av 10
  1. #1

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610

    Skakande Lupo SDI

    Jag försöker få ordning på en Lupo SDi -00 (AKU-motor), hela bilen vibrerar på tomgång så det nästan är otrevligt att hålla i ratten. Runt 1200 varv så forsvinner vibrationerna.

    Det var lite bubblor i dieselslangen till pumpen, men de försvann efter jag bytt läckoljeslangarna från spridarna. Då blev vibrationerna aningen bättre.
    Jag har justerat tomgången, men den vibrerar kraftigt i hela det valbara registret (815-945rpm).

    Sedan skickar den på soppan för tidigt, jag har vridit pumpen så mycket det går, men det räcker inte för att komma innanför specen. Kan det vara orsaken? Tycker den ligger lite för nära för att vibrera så mycket.

    Funderar även på nedre stödet (hundbenet) till växellådan, talas en del om det på nätet.

    Vad tror ni?
    Namn:  cwrz.jpg
Visningar: 187
Storlek:  223.0 KB

  2. #2
    Hedersmedlem
    Medlem 10 år+

    Reg.datum
    maj 2007
    Namn
    Jocke.H
    Medlemsnr
    1920
    Ort
    Ume
    Inlägg
    10 648
    Även om hundbenet är hel jäkla borta ska den ju inte skaka livet ur en bara man har moment på driven.
    Måste vara något annat , känns rent spontant som den går orent nånstans?

    Eller skakar den livet ur en även upp i fart och varv?

  3. #3

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610
    Den skakar bara under ca 1200 varv.
    Jag provade att ta bort hundbenet och vibrationerna avtog nästan helt. Kan det vara så att gummit i hundbenet ska absorbera vibrationerna?

  4. #4
    Hedersmedlem
    Medlem 10 år+

    Reg.datum
    maj 2007
    Namn
    Jocke.H
    Medlemsnr
    1920
    Ort
    Ume
    Inlägg
    10 648
    Så kan det ju vara.
    Min Bensinlupo gör det varken till eller från på.
    Just nu glappar det friskt.

    Men en diesel vibrerar ju massor mer än en bensianre så.
    Kan det vara så att bussningen är slut där?

    Tycker ändå det är lite konstigt?
    Ska motor och bil leva med såna vibrationer livet ut?
    Det låter lite konstigt , massa saker som inte mår gott av det.

    En diesel(golf) jag hade vibrerade av bränslerören ganska ofta.
    Nån gång i halvåret , var jäkla drygt och man fick ha med reserv hela tiden.
    Den bilen mådde inte alls bra av allt skakande.
    Till saken hör att den gick inte rent.
    Pumpen slut!

  5. #5

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610
    Nytt hundben beställt, får hoppas det är det. Kostar 1054:-, tlll andra motoralternativ finns det för 370:- i Tyskland. =/

  6. #6

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610
    En liten uppdatering.
    Hundbenet är utbytt och vibrationerna i bilen är borta. Dock skakar och går motorn hårt under 1200 varv. Antar att det beror på timingen. Frågan är varför den inte går att få ordning på.

    Skickat från min GT-I9300 med Tapatalk

  7. #7
    Hedersmedlem
    Medlem 10 år+

    Reg.datum
    maj 2007
    Namn
    Jocke.H
    Medlemsnr
    1920
    Ort
    Ume
    Inlägg
    10 648
    Var det så jäkla enkelt?
    Kanske får se över mitt hundben åxå?

  8. #8

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610
    Till din så finns nog dessutom hundbenet på ebay för småpengar.

    Någon som vet varför det inte går att vrida pumpen så att timingen hamnar rätt? Har vridit pumpen max i de ovala hålen.
    Remmen är monterad med hjälp av "pluggen" i pumphjulet och "linjalen" på kamaxeln. Har även haft loss remmen två gånger och gjort om, men det samma resultat.

  9. #9
    Hedersmedlem
    Medlem 10 år+

    Reg.datum
    maj 2007
    Namn
    Jocke.H
    Medlemsnr
    1920
    Ort
    Ume
    Inlägg
    10 648
    Ja precis jag har ju en snik så till min lär det ju finnas!

    Så där hade jag med pumpen på en annan bil.
    Min Golf Mk III TD , den var pumpaxeln ganska glapp på.
    Spelade ingen roll hur jag vred och justerade den gick hårt och ojämnt ändå.
    Men jag är alldeles för dålig på diesel för att ge råd....?!

  10. #10

    Reg.datum
    maj 2007
    Namn
    Ted Duell
    Ort
    GBG (Bohus-Björkö)
    Inlägg
    610
    Till slut fick jag ordning på det, lite mer våld än vad jag egentligen tycker är lagom löste problemet. Nu ligger den perfekt på blå linjen. =)

Liknande ämnen

  1. Caddy SDi
    Av gibbler i forum VW-Forum
    Svar: 2
    Senaste inlägg: 2015-01-15, 14:58
  2. Diesel 1.9 Sdi
    Av janneirene i forum VW-Forum
    Svar: 4
    Senaste inlägg: 2013-04-19, 10:24
  3. Caddy diesel sdi -00
    Av Jerry i forum VW-Forum
    Svar: 3
    Senaste inlägg: 2010-08-03, 20:32
  4. Polo SDI 97-
    Av Rauken i forum VW-Forum
    Svar: 3
    Senaste inlägg: 2008-04-04, 00:29
  5. Startproblem SDi -96
    Av Freiholtz i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2007-12-20, 10:09

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin