VCDS
Resultat 1 till 3 av 3
  1. #1

    Reg.datum
    apr 2007
    Namn
    Teddy Persson
    Ort
    Ängelholm
    Inlägg
    2 696

    Generator problem Golf IV, laddar ej..

    God middag.

    Igår starta jag Golfen efter att den stått i typ 6 månader.
    Har ej haft något behov av bilen.

    Haft batteriet på laddning, sen starta jag den och efter en liten stund på tomgång så varva jag upp den ett par snabba gånger till runt 4000 varv men ändå så går inte laddningen igång.

    Funka när jag ställde bilen.

    Vad kan vara fel? Något jag kan göra innan jag byter generator?

    Golf IV 1.6 8V 1999a

  2. #2

    Reg.datum
    sep 2012
    Namn
    Lars johansson
    Ort
    Insjön
    Inlägg
    473
    Kolla säkringen på batteriet?

  3. #3

    Reg.datum
    apr 2007
    Namn
    Teddy Persson
    Ort
    Ängelholm
    Inlägg
    2 696
    Nope, satt o fundera om där var någon, men jag skall kolla alla säkringar.
    Tog även loss och kolla kolen så att de inte fastnat, det funkar kanon nu.

    Dock fick jag lossa till vattnet så jag måste fylla på innan jag startar och ser.
    Men skall kolla och mäta säkringarna.

Liknande ämnen

  1. Generator problem... ?
    Av 2stroke i forum VW-Forum
    Svar: 10
    Senaste inlägg: 2013-08-18, 20:21
  2. Batteri/Generator-problem?
    Av J.L i forum VW-Forum
    Svar: 11
    Senaste inlägg: 2011-03-10, 10:13
  3. Laddar ej Golf Gti -00
    Av Sliver i forum VW-Forum
    Svar: 14
    Senaste inlägg: 2009-07-06, 12:36
  4. Generator kanske? - Golf IV 4-motion
    Av HardstyleBoy i forum VW-Forum
    Svar: 6
    Senaste inlägg: 2007-08-05, 22:55
  5. IV GTI - Turbo laddar ojämt
    Av Megapolaren i forum VW-Forum
    Svar: 1
    Senaste inlägg: 2007-06-14, 07:40

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin