VCDS
Resultat 1 till 9 av 9
  1. #1
    Michew
    Gäst

    Hjälp mottages - Problem med min Golf 1,8 tsi årsmodell 2010.

    Hej.

    Jag har en Golf GT 1,8t TSI Wolfsburg årsmodell 2010. Bilen har gått 3500mil
    Härom dagen så var jag och min sambo påväg till Coop för att handla då bilen helt plötsligt började gå
    väldigt dåligt/konstigt.

    Det som händer är att jag hör hur bilen feltänder ibland och den rycker.
    Bilen går jämt och fint på tomgång.
    När jag belastar bilen och kommer till 1800-2000varv så just där går den inte alls bra.
    Gasar jag och belastar bilen så ökar den upp till 100+ men feltänder under vägen upp dit.
    Går alltså köra bilen om man håller sig borta från 1800-2000varv.

    Åkte till Söderbergs NOrrköping och fick hjälp med bilen, lite tips. De trodde det kunde vara en tändspole. DE kopplade in VAS och fick felmeddelande:

    [B]01- Motorelektronik - (P0328) Knacksensor 1 -G61
    för stark signal

    01 - Motorelektronik - (P0301) Cylinder 1
    Feltändning fastställd.
    - Visa sekundärspänningen.
    - Feltändningslokalisering.
    - Q - Tändstift.
    - Kontrollera kompressionstrycket.
    - Insprutningsventiler läckage/tilltäppta.


    01- Motorelektronik - (P0302) Cylinder 2
    Feltändning fastställd.
    - N127 - tändspole 2 med effektslutsteg.


    01 - Motorelektronik - (P0301) Cylinder 1
    Feltändning fastställd.
    [B]- N70 - Tändspole 1 med effektslutsteg.

    Vi provade på Söderbergs att byta en tändspole som de hade liggandes men det blev ingen skillnad. Vi flyttade även de tänspolarna som satt på plats 1 och 2 till 3 och 4 , men verkade inte bli någon skillnad. Är osäker på om tidigare felkoder raderades.

    Åkte vidare till AG`S Bilverkstad och där fick jag låna 3st tändspolar, de hade bara 3st liggandes tyvärr. MOnterade dessa på Plats 2, 3, 4 och en av mina gamla tändspolar på plats 1 - Ingen skillnad, samma problem.
    Bytte då plats och satte de nya på 1, 2, 3, och en gammal tändspole på plats 4 - Ingen skillnad då heller.

    Vi kollade även tändstiften och det enda som man kan se på tändstiften är att 2 verkar gått ganska torrt.
    Kan det vara ett tändstift som är trasigt, trots det inte ser ut som trasigt? Kan man se det?

    Raderade felkoder och kom tillbaka till verkstaden, han som hjälpte mig sa att han var tvungen att ha in bilen med har inte möjlighet att ta in bilen förrän tidigast om en vecka. Jag behöver bilen nu

    Han sa att det var felmeddelande ang knacksensorn, men jag är inte alls införstådd med vad detta betyder.

    Jag har nu även pratat med Dahlbäck Racing som även de sa att det skulle kunna vara en tändspole men det verjar det ju inte vara.

    ÄR det någon här som kan tänkas veta vad det kan vara? Tacksam för all hjälp jag kan få! Att starta semestern med detta är inget kul alls.

    Namn:  1.JPG
Visningar: 1709
Storlek:  59.9 KBNamn:  2.JPG
Visningar: 1642
Storlek:  59.8 KBNamn:  3.JPG
Visningar: 1666
Storlek:  51.9 KBNamn:  4.JPG
Visningar: 1614
Storlek:  53.5 KBNamn:  1.JPG
Visningar: 1709
Storlek:  59.9 KB

  2. #2
    Hedersmedlem
    Medlem 10 år+
    J.Ls avatar
    Reg.datum
    maj 2007
    Namn
    Johan.L
    Medlemsnr
    4574
    Ort
    Vara
    Inlägg
    7 138
    Hej,
    Min första tanke går också till spole.

    Men I.o.m. att den går normalt vid tomgång/torrgas och sämre vid belastning kan det handla om bränslepump och/eller filter, särskilt eftersom 2 av stiften var torra.
    Det vore ju iofs väldigt konstigt med de miltalen om den är servad som den ska.
    Volkswagen Club Sweden
    Golf GTi 16v -1987 - Sharan Tdi184 Dsg7 4m -2018

  3. #3

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    1 918
    Låter som om det är minst en insprutningsventil som inte lirar riktig längre

  4. #4
    Michew
    Gäst
    Det känns som jag liksom fumlar i mörkret!
    Min kunskap om detta är lika med noll tyvärr.

    Jag fick till svar på söderbergs att jag kunde ju köpa 4st nya tänspolar a ca 2500kr och testa, men om det inte är det felet så har jag ju kastat 2500kr i sjön känns det som. Eftersom jag bara provat med att byta 3st tändspolar så blir jag ju osäker men jag har ju flyttat på dessa 3.

    Insprutningsventil ? Svårt att byta? Dyr?

    Skulle servat bilen vid 3000mil men har inte gjort det ännu, den har gått ca 3500mil nu.
    Skulle detta kunna orsakas av en dålig bränslepump eller filter?
    Något jag kan byta själv, tänkte försöka ringa in felet för att slippa kostnaderna som blir om
    man bara köper nya delar och det visar sig att det inte är dessa.

    Bifogar bild på hur 2st av stiften ser ut.
    Namn:  stift3.JPG
Visningar: 1581
Storlek:  41.0 KBNamn:  stift2.JPG
Visningar: 1605
Storlek:  37.8 KBNamn:  stift1.JPG
Visningar: 1588
Storlek:  39.7 KB

  5. #5

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    1 918
    Mister-auto tar 285:- för en tändspole från beru, man kan ju låta en spridare byta plats med en annan men det är ett stor jobb och specialverktyg kan krävas, en insprutningsvetil ligger runt 1000:- hos bildelaronline24.se

    ta detta på maskinskadeförsäkringen självrisken ligger troligen runt 3000:-

    tändstiften på bilderna ser ut att ha den rätta färgen

  6. #6

    Reg.datum
    maj 2007
    Namn
    Magnus Gulldén
    Ort
    Rydaholm
    Inlägg
    689
    Om man har en så pass ny bil varför låter man då bli att serva inom dom intervall som finns?
    Man ska aldrig gå över 3000 mellan varje service.

  7. #7

    Reg.datum
    jun 2010
    Namn
    Andreas
    Ort
    Lyckeby (Karlskrona)
    Inlägg
    1 918
    Ska man ens köra över 1500:- mil ?

  8. #8
    Michew
    Gäst
    Den har servats enligt serviceboken, men inte servats vid 3000mil ännu. Jag ligger 400mil efter där!
    Har själv bytt olja en gång på bilen då det sas att det inte skadar med oljebyte mellan serviceintervallerna.
    Självklart original Castrol olja, Longlife men ändå byte.

    Men hallå magnusT och a128, det handlar inte om serviceintervaller, min fråga gäller ju problemet ovan. Dessutom
    så har det inte ett dugg med att göra om jag gjorde eller inte gjorde servicen vid 3000mil

    Finns ingen garanti på bilen ändå. Den gick ut i augusti 2012, finns ingen GoodWill när det gäller tändspolar eller spridare
    heller.

    Det jag söker i denna tråd är hjälp och tips till att ringa in problemet. Tändspole verkar det ju inte vara med tanke på att vi
    provat med nya.
    Bränslepump, ja det kanske det kan vara. Spridare kan det också kanske vara. Tyvärr är jag för okunnig inom detta område
    det enda jag vet är att om jag ska köpa alla delar efter mina gissningar utan att ta reda på vad det är eller lämna in bilen på
    felsökning direkt så kommer det kosta skjortan troligtvis.

    Tänkte att jag kanske kunde få tips av er som kan Golf här på nätet, det är ju här man hittar de riktigt kunniga inom Volkswagen har jag ju förstått.

    Tack för allt så länge , fler tips mottages gärna.

    - - - Uppdaterad - - -

    Tack för ditt svar a128.
    Alla tänkbara tips är väldigt tacksamma!
    Tack.

    - - - Uppdaterad - - -

    Tack för ditt svar a128.
    Alla tänkbara tips är väldigt tacksamma!
    Tack.

    - - - Uppdaterad - - -

    Citat Ursprungligen postat av a128 Visa inlägg
    Låter som om det är minst en insprutningsventil som inte lirar riktig längre
    Tack för ditt svar a128.
    Alla tänkbara tips är väldigt tacksamma!
    Tack.

  9. #9
    Michew
    Gäst
    Det som är konstiga är ju att jag kan gasa på ordentligt efter 2000varv/min så
    känns det som att bilen går skaplig men den misständer.
    Alltså funkar det typ under belastning.

    Jäkligt konstigt är det, vet inte vad man ska göra!

Liknande ämnen

  1. Svar: 6
    Senaste inlägg: 2011-11-24, 17:06
  2. Sänkningssats Golf GT årsmodell 2010.
    Av Michew i forum VW-Forum
    Svar: 5
    Senaste inlägg: 2011-09-16, 01:21
  3. Svar: 3
    Senaste inlägg: 2011-07-12, 15:48
  4. Svar: 23
    Senaste inlägg: 2009-05-31, 23:21
  5. HJÄLP! Motor problem med min 16v
    Av Golf gti 16v special i forum VW-Forum
    Svar: 5
    Senaste inlägg: 2008-04-06, 01:39

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin