VCDS
Sidan 4 av 4 FörstaFörsta 1234
Resultat 61 till 69 av 69
  1. #61

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Citat Ursprungligen postat av Särås Visa inlägg
    Leon Cupra har samma koppling som Dig, så ingen skillnad mot det Du har nu.
    Då passar alltså en koppling från dyd låda på en gvt låda?

    - - - Uppdaterad - - -

    Citat Ursprungligen postat av h_robban Visa inlägg
    Nu har jag fått bilen. Den var egentligen inne för kkompletterande lackering som deal vid köpet. Har haft den i ca 2 månader. Märkte av ryckandet redan efter några veckor o påttalade detta. Bad dem kika efter lackering men de "hann" tydligen inte felsöka. När jag åkte hem idag hade bilen stått ca tre dagar. Hackade som aldrig förr idag. Märkte att det uppstår vid lätt gas runt 2500-3000 varv o lätt gas/driv när bilen är kall. När den fått upp värmen försvinner det. Bokade en ny tid direkt o ska in för enbart felsökning 11 mars. Återkommer snart igen! Ursäkta att jag inte svarat.prenumeration prenumerationen på tråden har inte funkat så bra!
    Tjena.
    Ok.
    Du får gärna ringa mej när du kollat upp den på 0700900889

  2. #62

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Citat Ursprungligen postat av h_robban Visa inlägg
    Nu har jag fått bilen. Den var egentligen inne för kkompletterande lackering som deal vid köpet. Har haft den i ca 2 månader. Märkte av ryckandet redan efter några veckor o påttalade detta. Bad dem kika efter lackering men de "hann" tydligen inte felsöka. När jag åkte hem idag hade bilen stått ca tre dagar. Hackade som aldrig förr idag. Märkte att det uppstår vid lätt gas runt 2500-3000 varv o lätt gas/driv när bilen är kall. När den fått upp värmen försvinner det. Bokade en ny tid direkt o ska in för enbart felsökning 11 mars. Återkommer snart igen! Ursäkta att jag inte svarat.prenumeration prenumerationen på tråden har inte funkat så bra!
    Tjena.
    Hur gick det igår?

  3. #63
    h_robban
    Gäst
    Citat Ursprungligen postat av Mickeelfstedt Visa inlägg
    Tjena.
    Hur gick det igår?

    Halloj!

    Jobb på kort varsel. Hemkommen och nu varit ute o kört ett tag.

    När jag fick bilen var verkstaden överraskad över att inga felkoder registrerats baserat på min beskrivning.
    Vi kom fram till att det sannolikt är en givare (men att felkoder ändå borde finnas?). Jag själv har dragit liknande slutsats eftersom hackandet/ryckandet ofta sker vid lägre temperaturer och då bilen fått stå sig kall. Men när den är varm försvinner symptomen vid belastning. Varken jag eller sambon har känt av detta sedan tempvisaren nu ofta är över nollan.

    Ägarna innan har kört på 95an. Men när jag köpte den har jag bara kört på 98an från Statoil. Kan ju faktiskt bara vara det tidigare använda bränslet som orsakat detta hos mig. Även köpt en oktanhöjare som jag ska köra slut o bilen går mycket bättre med detta även om jag redan åker på 98an.

  4. #64

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Jaha, det var ingen hjälp för mej. ;-) hoppas det löser sej med att byta till 98okt. Personligen har jag aldrig tankat annat än 98...

  5. #65
    h_robban
    Gäst
    Citat Ursprungligen postat av Mickeelfstedt Visa inlägg
    Jaha, det var ingen hjälp för mej. ;-) hoppas det löser sej med att byta till 98okt. Personligen har jag aldrig tankat annat än 98...

    Har inte haft några fler problem ännu. Hur går det för dig såhär långt?

  6. #66

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Citat Ursprungligen postat av h_robban Visa inlägg
    Har inte haft några fler problem ännu. Hur går det för dig såhär långt?
    Samma felkod än... Ska calibrera gasspjället och se vad som sker... Har ju haft borta insuget och då bör spjällhus calibreras tydligen då det vart bortkopplat...

  7. #67

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Hjälpte inte att calibrera gasspjäll... Nån som har nån idé får ni gärna dela den...

  8. #68

    Reg.datum
    nov 2011
    Namn
    Micke Elfstedt
    Ort
    Björneborg
    Inlägg
    313
    Jaha. Då har man haft bilen på vag för felsökning... 3 timmars letande utan att hitta nått fel... Ska tillbaka nästa vecka igen och ännu en koll efter vad som är fel...

  9. #69

    Reg.datum
    jan 2015
    Namn
    George
    Ort
    Göteborg
    Inlägg
    14
    Hej, har det löst sig? Jag har samma problem med min bil. Ryckningar från 1500 rpm vid lätt eller full gas. Jag får felkod random misfires på samtliga cylindrar. Bilen är en golf 1.8 tsi 2010. VW begär 5000kr för en felsökning samt kontrollera kamkedjan. Men om kamkedjan är sträckt borde den gå dåligt på tomgång eller rassla till rejält vid kallstart, vilket jag inte upplever att den gör. Se länk på beteendet. https://youtu.be/ZY1GdIC_U_Y

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin