VCDS
Resultat 1 till 5 av 5
  1. #1
    Rauta
    Gäst

    Golf Mk2 Gti 16v -86 Ryckig gång

    Har nyss bytt motor i min Golf Gti 16v för den andra gick topplockspackningen och toppen vart skev så vart billigare att köpa en beggad motor istället för att byta alla delar.

    Motorn är från en 87a som enligt uppgift bara har gått 14500mil.

    I vilket fall så efter motorbytet var klart tyckte jag bilen gick som den skulle fast ryckte lite grann på låga varv.
    Efter att ha kört den i 2 dagar så rycker den om man ska krypköra med bilen eller om man släpper upp gasen och motorbromsar bilen och i vissa fall när man håller jämn gas vid lite lägre varv tex 70 på 5an,
    rycker ibland så mycket så man tror bilen går på 3 cyl speciellt när man släpper upp gasen och motorbromsar bilen.
    På höga varv och vid gaspådrag tycks den gå som den ska inbillar mig iaf att det går som den ska rycker iaf ingenting.

    Samt att tomgången ligger väldigt högt mellan 1200-1400prm.

    Har fått för mig att tändningen kanske ska finjusteras då eller kan det vara något annat?
    Letat på forumet men inte hittat någon med liknande fel det märkliga var att jag tyckte bilen gick någorlunda bra första dagen sen har det bara förvärrats kan ha varit inbillning men körde hem den 6mil landsvägskörning och då verkade den gå som den skulle fast var iförsej inte just någon stadskörning då.

    Mvh // Janne

  2. #2
    Rauta
    Gäst
    Ingen som känner igen felet?

  3. #3
    Medlem kim_gulles avatar
    Reg.datum
    maj 2007
    Namn
    Kim Gulle
    Medlemsnr
    4872
    Ort
    Östersund
    Inlägg
    995
    Låter som att det skulle antingen vara dåliga spridare eller ett dåligt bränslehuvud. Hade ett liknande fel på min 16v så jag bytte bränslehuvud och bränslepumpen som gav lite dåligt med tryck, sen funkade den igen. Du skulle ju även kunna mäta upp bränsletrycket från pumpen och på spridarkopplingarna efter bränslehuvudet.

    Nästan helt säker på att det är bränslerelaterat iaf så det är bara att meka på och mäta tryck tills du hittar vad som är fel. Kan du hyfsat enkelt få tag på ett nytt bränslehuvud och kanske nya spridare så kan det ju funka direkt.
    Mk2 Gti 16v Digifant 1, E85.

  4. #4
    Jaaacob
    Gäst
    Börja med grundservice, stift kablar rotor och lock. det tar bort en del. Eftersom bilen fungerade med bränslehuvudet tidigare så bör ju inte det vara problemet, inte heller pump.

  5. #5
    Medlem kim_gulles avatar
    Reg.datum
    maj 2007
    Namn
    Kim Gulle
    Medlemsnr
    4872
    Ort
    Östersund
    Inlägg
    995
    Min bil funkade också med det bränslehuvud och den pump jag hade, men helt plötligt började den att gå skitdåligt och jävlas. Då hade pumpen ett tryck på typ 3 bar eller nåt sånt. Hade som tur var en pump liggandes så jag bytte till den. Fick ett tryck på kanske 7-8. Men bilen gick fortfarande skit. Drog på skroten och plockade ett bränslehuvud från en 16v där och sen har den funkat. Dock behöver den nog en liten justering..
    Mk2 Gti 16v Digifant 1, E85.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin