Resultat 1 till 5 av 5
  1. #1
    Lagasse
    Gäst

    Problematiska bromsljus Golf IV GTI -03

    Hejsan!

    Jag vill i förväg be om ursäkt ifall jag skriver nåt konstigt, jag är ny här och inte riktigt hemma på min bil än heller, kan man väl lugnt påstå.

    Hur som, jag har som rubriken säger problem med mitt bromsljus. Eller rättare sagt: mina bromsljus. Jag märkte förut en kväll att det inte fanns några bromsljus alls på den, inget fungerade. OK, vad fan är det nu då? tänkte jag.
    Konsulterade en polare samt min lokala allmekaniker som trodde att det var bromskontakten. Den plockades loss, och jag märkte att när kontakten togs loss så funkade inte farthållaren längre (alltså, farthållaren fungerade även fast jag inte hade några bromsljus). Jå jag tog den gamla kontakten med mig och knallade in hos min lokala VW-dealer. Beställde en ny, fick den, provmonterade den hängandes i kabeln, och hej och hå vad det lyste. Lika blev det med en till kontakt som de beställde hem och som jag testade idag.

    Long story short: bromsljusen fungerar inte med gamla kontakten (som då troligen är trasig), och med nya kontakten lyser de hela jäkla tiden.

    Är det nån som har nån aning om vad detta kan bero på?

    Tacksam för svar!

    MVH Fredrik

  2. #2

    Reg.datum
    maj 2007
    Namn
    Jonas Pettersson
    Ort
    Uppsala
    Inlägg
    389
    Har du den fortfarande hängades i kabeln eller är den monterad?

    Vissa nyare kontakter funkar så att när piggen är ute så lyser lamporna och slocknar när man trycker in den.. Prova tryck in den och se om det slocknar då..

  3. #3
    Lagasse
    Gäst
    Citat Ursprungligen postat av g-man Visa inlägg
    Har du den fortfarande hängades i kabeln eller är den monterad?

    Vissa nyare kontakter funkar så att när piggen är ute så lyser lamporna och slocknar när man trycker in den.. Prova tryck in den och se om det slocknar då..
    Ska kolla detta, men när jag testade sist att trycka på "stiftet" medan kontakten hängde i kabeln så fungerade det inget bättre... Men som sagt, ska kolla snarast. Tack för tipset!

  4. #4
    Hedersmedlem
    Moderator
    Henrik.Ms avatar
    Reg.datum
    apr 2007
    Namn
    Henrik M
    Medlemsnr
    2564
    Ort
    Norrland
    Inlägg
    6 422
    Ska kolla detta, men när jag testade sist att trycka på "stiftet" medan kontakten hängde i kabeln så fungerade det inget bättre... Men som sagt, ska kolla snarast. Tack för tipset!
    Kontakten sluter när pigen är ute , dvs hänger den löst i kabeln = Bromsljuset lyser.
    Sen ska man inte vara och pilla i piggen när kontaken är lös eftersom den är "självjusterande" mot pedalen.
    Farthålleren styrs av bromsljuskontakten eftersom den får signal därifrån för att stänga av vid en inbromsning.
    VW Golf 7 -16
    VW Jetta 2 -85
    Yamaha XV950R -15

  5. #5
    Lagasse
    Gäst
    Citat Ursprungligen postat av Henrik.M Visa inlägg
    Kontakten sluter när pigen är ute , dvs hänger den löst i kabeln = Bromsljuset lyser.
    Sen ska man inte vara och pilla i piggen när kontaken är lös eftersom den är "självjusterande" mot pedalen.
    Farthålleren styrs av bromsljuskontakten eftersom den får signal därifrån för att stänga av vid en inbromsning.
    Tack för det

    Jag märkte att det inte bara var så att piggen måste tryckas in. Man var även tvungen att sätta dit kontakten i fästet, då kontakten var i två delar. När man satte fast den så skulle man ju vrida den 1/8 varv medurs sett från förarsätet. Då fungerade det fint därefter!

    Tack alla för hjälpen

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
© 2018 Volkswagen Club Sweden | Kontakta oss | Om cookies | Skapad av Per Lundin