handdator

Visa fullständig version : Bromsen låst sig.



hamarna
2013-07-14, 04:42
Hej,

Jag har en Golf 1,6 -06. Jag har nyligen bytt bromsbelägg och bromsskivor. Igår när jag var ute och körde kände jag att en att luktade bränt och att vänstra bakdäcket lät konstigt. Jag stannade till och efter en snabb undersökning kom jag fram till att bromsen låst sig. Däcket rullar men det låter inte bra och det börjar lukta ganska snabbt.

Någon som vet vad det kan vara och hur jag löser det?

J.L
2013-07-14, 09:13
Hej och välkommen

Förutsatt att du monterat rätt grejer för din bil och inte fått fel,

Lossa beläggen igen och motionera kolven ut och in flera gånger med smörjning däremellan.
Kolla även hur packningen ser ut.
Sitter det 1-kolvsok bak så har dessa glidfunktion för de yttre beläggen som också skall smörjas upp, eller bytas om de är dåliga.
Glidfunktionen sitter i samma bult (vanligtvis 2st) som du lossade för att ta loss bromsoket.

Får du inte ordning på det så behöver du ett nytt bromsok.

Henrik.M
2013-07-14, 09:35
Justerat in kolven rätt vid byta av klotsar?

Micke_Z
2013-07-14, 10:53
Hej,

Fick liknande problem med sambons Golf 1,6-05 för ca en vecka sedan.

Det började med att när hon kom till jobbet förra veckan kände att det luktade bränt vänster bak efter ca 3 mils körning. Då skivorna aldrig är bytta så inhandlade jag nya skivor och belägg. När jag skulle byta så gick inte kolven i oket vänster bak att få in, det satt fast. Såg då att dammskyddet lossat och följt med kolven ut, och ärg på kolven som följd av detta. Tog isär oket och insåg ganska snabbt varför dammskyddet lossat och det pga dessa skit ok i aluminium som oxiderar och spåret där dammskyddet sitter fast var helt fyllt av oxid. Som tur var gick det att göra rent allt och sätta ihop det igen, och nu gick kolven in lätt.

På andra sidan satt dammskyddet kvar och kolven gick att skruva in relativt lätt, då klockan började bli mycket så nöjde jag mig med att montera beläggen och skivan på höger sidan.

När hon kom hem dagen därpå så hade höger sidan gått varm och det vara bara att ta loss allt och plocka isär oket även på höger sidan. Samma problem där att spåret för dammskyddet var helt fyllt med oxid, efter rengöring gick det lätt igen.

Nu kom nästa problem och det var att bromspedalen sjönk precis som det var luft, hade pluggat bromsslangarna när jag tog loss oken med det hjälpte inte. Hade blivit någon luft ficka i ABS pumpen ändå, så det var bara att tvångsköra pumpen och lufta så blev det bra.

Nu trodde jag att allt var fixat och den gick faktiskt felfritt några dagar, med igår så kollade jag på skivan vänster bak och tycket att det såg ut som beläggen inte låg emot hela skivan, skulle nog slita in sig efter ett tag med jag tog ändå loss oket för att göra rent vid beläggen en extra gång. Körde ut kolven för att se att det skulle gå lätt att skruva in den igen, MEN kolven gick knappt att rubba. Fick in den tillslut och satte ihop allt och efter en tur på ca 6 mil igår så var det återigen varmt vänster bak.

Vet inte om det är oket eller något annat som är trasigt, för väl köra lite till för att se om bromsarna slits in.

Finns det någon som vet vad detta kan bero på?

golf666
2013-07-20, 12:01
Nu trodde jag att allt var fixat och den gick faktiskt felfritt några dagar, med igår så kollade jag på skivan vänster bak och tycket att det såg ut som beläggen inte låg emot hela skivan, skulle nog slita in sig efter ett tag med jag tog ändå loss oket för att göra rent vid beläggen en extra gång. Körde ut kolven för att se att det skulle gå lätt att skruva in den igen, MEN kolven gick knappt att rubba. Fick in den tillslut och satte ihop allt och efter en tur på ca 6 mil igår så var det återigen varmt vänster bak.

Vet inte om det är oket eller något annat som är trasigt, för väl köra lite till för att se om bromsarna slits in.

Finns det någon som vet vad detta kan bero på?

går glidpinnarna lätt innuti okhållaren?
Annars kan de bli o slita snett som du beskriver och även gå varmt!

Micke_Z
2013-07-20, 18:52
Glidpinnarna går hur lätt som helst. Känns verkligen som att hulen snurrar lätt och att bromsarna inte ligger på men ändå blir det varma, inte jätte varma men de borde vara betydligt kallare. Beställde ok från skroten i torsdags som borde dyka upp på måndag så får vi se om det blir bättre. Oken kom från en 2009 som rullat 25 mil så de är väl näst intill nya! Får se efter helgen om det blir bättre, måste bara hitta någon med VCDS som kan köra ABS pumpen vid luftningen...

polomannen
2013-07-24, 06:17
Glidpinnarna går hur lätt som helst. Känns verkligen som att hulen snurrar lätt och att bromsarna inte ligger på men ändå blir det varma, inte jätte varma men de borde vara betydligt kallare. Beställde ok från skroten i torsdags som borde dyka upp på måndag så får vi se om det blir bättre. Oken kom från en 2009 som rullat 25 mil så de är väl näst intill nya! Får se efter helgen om det blir bättre, måste bara hitta någon med VCDS som kan köra ABS pumpen vid luftningen...

Du behöver inte ha vcds vid luftning om du gör rätt från början.

1.Börja med att låsa bromspedalen.
2.Lossa anslutningen till oket.
3.Demontera oket.
4.Montera på nya oket.
5.Montera på anslutningen.
6.Ta bort spärren på bromspedalen.
7.Lufta bromsarna.

Klart.

Micke_Z
2013-07-24, 09:14
Hej, bytte ok i förrgår och nu ligger inte bromsarna på det minsta. Skulle kanske låst pedalen, men klämde bromsslangen istället. Luftade som vanligt med trycksatt behållare men fick samma problem med sjunkande pedal. När jag hade borta oken sist så körde vi pumpen samtidigt som vi luftade, kom ingen luft vad jag kunde se men pedalen blev bra. Denna gången tog jag en tur på en grusväg och bromsade så att ABS pumpen gick, blev nästan helt bra efter detta.

Men du menar att om man låser pedalen så slipper man detta problemen med ABS pumpen?