handdator

Visa fullständig version : Polo -01 motor AUA troligtvis topplockspackning blåst



Jackson75
2012-12-02, 16:55
Skulle byta till vinterdäck på min frus VW Polo idag och upptäckte att det droppade olja under.
Oljan kom från oljestickans rör. När jag öppnade oljepåfyllningslocket så var det en gul smet på insidan. Dessutom, när jag tittade ner över kamaxlarna så hade dessa en orange färgton.
Eftersom bilen har röd kylvätska så förstod jag att det troligtvis är topplockspackningshaveri på denna.
När jag startade motorn så började det tryckas ut en orange smet ur oljestickans rör...
I expansionskärlet fanns inga spår av olja däremot.
Så frågan är nu om detta kan bero på enbart topplockspackningen eller om det kan finnas fler prylar att fixa?
Hur bökigt är det att byta topplockspackning på denna motor? (AUA)

Jackson75
2012-12-02, 22:14
Jag har läst om problemet med frusen vevhusventilation, att skulle orsaka att insugskammen fastnar vilket givetvis ger samma följder som ett kamremshaveri.
Jag kollade vevhus slangen på vänster sida av luftfilterburken och den har en elektrisk pryl monterad, är detta värmaren som förhindrar frysning?
Det kanske trots allt inte är topplockspackningen utan nåt strul med vevhusventilationen?

Jackson75
2012-12-04, 21:59
Rättelse: Jag tror inte topplockspackningen är mitt problem. Skulle någon kunnig människa försöka förstå vad som kan ha hänt:

Ikväll när jag försökte starta den så tände den till någon sekund sen dog den. När jag sedan försökte starta den så lät den "komplös", precis som när man kör startmotorn utan tändstift.
Jag kollade, kamremmarna är hela, och båda kamaxlarna rör sig när jag drar runt motorn med spärrnyckel.
Då har i alla fall inte någon av kammarna skurit?
Kan det vara så att en av kamremmarna kuggat över, isåfall vilken av dem är vanligast?