handdator

Visa fullständig version : Hög bränsleförbrukning



Jocke.P
2007-05-06, 19:25
Hej alla!
Jag har en liten fråga: vad kan det vara för fel när bilen går tokfett å drar mycket soppa, från kall till den når driftstemp.(dvs hela tiden).
Har någon liten fundering om att det kan vara förgasarfotspackninen eller lambdasonden. Men jag tänkte om det är någon som har haft detta problem å vet lösningen så.....
Bilen är en Golf cl -90.
Tack på förhand...

Jocke.P
2007-05-14, 07:41
Är det ingen som vet vad det kan vara för fel?

Lillen
2007-05-14, 08:24
Är det ingen som vet vad det kan vara för fel?

Först och främst?
Är all service gjord?

Stift , rotor , F-lock , olja , filter , luftfilter . . . . .?

Annars kanske du borde börja där.
Utan service kan den dra upp till 3-4dl mer per mil.
Allt beror på hur pass lätt allt går mm.

razer
2007-05-14, 08:28
Sen när du ändå är igång så känn så att "förgasaren" sitter fast orentligt. Gör den inte det är det dags att byta "förgasargummit" och det finns på biltema.

Även lambdasond finns på biltema. (398kr för en tretrådars)

Monzen GTi
2007-05-14, 08:53
Tjenare.

Hade samma problem på min cabbe när jag köpte den. Det var en tempgivare som var trasig. Bild finns på min hemsida: http://web.comhem.se/golf_cabriolet/PICT1716.JPG
Det är den blå tempgiveren. Kommer inte ihåg vad värdet skulle vara på den, men kan se om jag hittar det när jag kommer hem ikväll.

MVH / Martin

Monzen GTi
2007-05-14, 16:40
Här är en länk till diagramet över den blå tempgiveren: http://web.comhem.se/golf_cabriolet/Bla_Tempgivare.jpg

Jocke.P
2007-05-15, 07:37
Först och främst?
Är all service gjord?

Stift , rotor , F-lock , olja , filter , luftfilter . . . . .?

Annars kanske du borde börja där.
Utan service kan den dra upp till 3-4dl mer per mil.
Allt beror på hur pass lätt allt går mm.

Servicen är givetvis gjord, men tack endå för tipset. Det är nog något som är jättefel eftersom den drar ca 1,5l/mil nu det har bara blivit värre och värre på sistone. Jag börjar nog med förgasargummit å går vidare med lambdasonden om inte det första fungerar. Såg i biltemakatalogen aat jag har tur när det gäller lambdasonden då jag bara har en sladd på min (billigast) :-)

Lillen
2007-05-15, 13:25
Ja då verkar det som du säger att det är något jättefel.
Gummit sedan lambda/tempgivar är nog bra att kolla.

Jocke.P
2007-05-16, 15:54
Jo tänkte ta det i den ordningen, har varit å handlat på "feltema" idag.... Får ta det bit för bit så får man se vad som hjälper. Kommer att rapportera innom kort.

Jocke.P
2007-05-19, 07:57
Har nu bytt förgasargummi och lamdasond i nämd ordning utan önskat resultat. Bilen blev kanske lite rappare på gasen efter gummibytet men den svartryker fortfarande. Bara byte av givaren kvar nu så vi får väl se hur det går.....Jag har en annan liten fundering också ( om nu bilen skulle börja gå som den ska dvs), Går det att trycka i en kam från en 1,6gti? Tänkte bara om man nu ändå håller på å jag har en som bara ligger å skrotar.